LA moto en altas parece como si le acelerara en punto muerto!!!

Ir abajo

LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por _bily_ el Lun 7 Nov 2011 - 18:50

AYUDA CON MOTO LONCIN 250.


La moto en altas parece como si de repente le aceleraras en punto muerto
y hace el mismo sonido como si estubiera andando con fuerza pero sin cojerla???
en cualquier marcha sea en 2 como en 4 me hace lo mismo????


DE QUE PUEDE SER? FALTA DE CARBURACION?


el otro dia la probe despues de cambiarle el filtro de gasolina y quitarle las fibras del escape y perfecta solamente una vez se ahogo al caerme en una subida pero despues em encendio perfectamente?


me extraña que sea por el escape porque estube unas dos horas andando en ella y sin ningun fallo ??y hoy ala tarde de repente hace eso?

me lo hizo tambien un poco pero menos ayer al acabar de labarla
(la labe en frio y encendida)





un saludo y muchas gracias de antemano por ayudar en todo lo que se necesita!!

_bily_

Cantidad de envíos : 49
Fecha de inscripción : 30/04/2010

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por carmeloco el Lun 7 Nov 2011 - 18:52

Por lo que dices, parece como si patinase el embrague...
avatar
carmeloco

Cantidad de envíos : 875
Fecha de inscripción : 29/08/2011
Edad : 42
Localización : Cataluña Central (Bàges)

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por _bily_ el Lun 7 Nov 2011 - 18:55

el embrague ??pues no lo nose???

carburacion podria ser??

las marchas entrar entran bien y le acelero despacio y va bien pero nose de que sera.?


si patina puedo hacerle algo en los mandos del manillar???porque le andube alli ahroa que lo recuerdo??sera del tornillo de apretar el embrage como el del acelerador??



cuanto valdria un embrague?

_bily_

Cantidad de envíos : 49
Fecha de inscripción : 30/04/2010

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por carmeloco el Lun 7 Nov 2011 - 19:07

A ver si has tensado demasiado el cable del embrague.

Tienes que dejarle un poco de punto muerto en la maneta.
avatar
carmeloco

Cantidad de envíos : 875
Fecha de inscripción : 29/08/2011
Edad : 42
Localización : Cataluña Central (Bàges)

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por _bily_ el Lun 7 Nov 2011 - 19:11

pa ke lado se destensa?
si esta mas lejos el tornillo de la maneta del embrgue es cuando se destensa no??

no lo quemaria o???

vosotros como lo teneis??podriais pasarme una foto mas o menos para saber la posicion?

_bily_

Cantidad de envíos : 49
Fecha de inscripción : 30/04/2010

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por kikolobiker el Lun 7 Nov 2011 - 19:17

@carmeloco escribió:A ver si has tensado demasiado el cable del embrague.

Tienes que dejarle un poco de punto muerto en la maneta.
carmelo cuando dices punto muerto a que te refieres?
avatar
kikolobiker

Cantidad de envíos : 1934
Fecha de inscripción : 19/07/2011
Edad : 21
Localización : Por el norte!

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por _bily_ el Lun 7 Nov 2011 - 19:19

y aparte de aque te refieres si es bueno como se le hace?


si pudierais enseñarme una foto o algo asi apra saber como ponerlo os lo agradeceria!!!
que hoy no doi dormido sino veo que esta bien jejeje

_bily_

Cantidad de envíos : 49
Fecha de inscripción : 30/04/2010

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por carmeloco el Lun 7 Nov 2011 - 19:22

La maneta, tiene que tener un primer juego libre, en que que no mueva el cable, como de 1 ó 2 mm. y después de ese juego libre, ya empiezas a apretar la maneta y ya empieza a tensar el cable.

Cuando tensas el cable, cuanto más saques el tornillo que hay en la maneta, más tensas el cable.
avatar
carmeloco

Cantidad de envíos : 875
Fecha de inscripción : 29/08/2011
Edad : 42
Localización : Cataluña Central (Bàges)

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por _bily_ el Lun 7 Nov 2011 - 19:25

ostia entonces iva bien antes lo solte aroa ala tarde de todo igual lo tense.

esque el embrague la maneta justo tiene el tiron que empieza a arrancar en primera para que me entiendas un mimietro justo al final de soltar la manetas.


haber si me entiendes mejor(apreto la maneta de todo y tengo que soltarla casi de todo para que ande la moto)entonces esta al rebes de lo que tu dices???
como lo pongo al reves??

pero claro si patina como lo pongo para que vaya perfecto?

_bily_

Cantidad de envíos : 49
Fecha de inscripción : 30/04/2010

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por carmeloco el Lun 7 Nov 2011 - 19:34

No, a lo que me refiero es que tiene que tener un primer punto al apretar que no se mueva el cable. Puede que tengas mal los discos de embrague y patinen y por eso salga al soltar casi todo.

Eso también explicaría el problema en altas.
avatar
carmeloco

Cantidad de envíos : 875
Fecha de inscripción : 29/08/2011
Edad : 42
Localización : Cataluña Central (Bàges)

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por kikolobiker el Lun 7 Nov 2011 - 19:36

@carmeloco escribió:La maneta, tiene que tener un primer juego libre, en que que no mueva el cable, como de 1 ó 2 mm. y después de ese juego libre, ya empiezas a apretar la maneta y ya empieza a tensar el cable.

Cuando tensas el cable, cuanto más saques el tornillo que hay en la maneta, más tensas el cable.
ese juego libre es al apretar la maneta no?
avatar
kikolobiker

Cantidad de envíos : 1934
Fecha de inscripción : 19/07/2011
Edad : 21
Localización : Por el norte!

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por carmeloco el Lun 7 Nov 2011 - 19:50

Si, claro, se supone que con la maneta apretada tiene que estar el cable tensado. El juego libre es al empezar a apretar la maneta.
avatar
carmeloco

Cantidad de envíos : 875
Fecha de inscripción : 29/08/2011
Edad : 42
Localización : Cataluña Central (Bàges)

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por fucho el Lun 7 Nov 2011 - 19:55

por lo que comentas parece que has tensado demasiado el cable de embrague. prueba a destensarlo ("acercando el tornillo a la maneta"). si así no se soluciona, seguramente tendrás que cambiar discos de embrague o embrague entero
avatar
fucho

Cantidad de envíos : 485
Fecha de inscripción : 19/08/2009
Edad : 27

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por _bily_ el Lun 7 Nov 2011 - 22:32

vale probare a soltarlo de todo apretando el tornillo hacia la maneta.


entonces que precio tendrian cambiar discos de embrague y embrague entero??


un saludo y muchas gracias a todos!!!!!





_bily_

Cantidad de envíos : 49
Fecha de inscripción : 30/04/2010

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por carmeloco el Mar 8 Nov 2011 - 8:27

A ver, el embrague completo no creo que haga falta, solamente los discos. Para un motor 250 no tengo ni idea, pero para motores típicos de pitbike el precio del juego de discos de embrague va desde 26 € hasta 42 € según el motor.
avatar
carmeloco

Cantidad de envíos : 875
Fecha de inscripción : 29/08/2011
Edad : 42
Localización : Cataluña Central (Bàges)

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por _bily_ el Mar 8 Nov 2011 - 12:47

nada pues gracias.
voi probar ahroa mismo si con el embrage suelto va bien y no patina sino cambio discos luego a saber lo ke jeje




_bily_

Cantidad de envíos : 49
Fecha de inscripción : 30/04/2010

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por _bily_ el Miér 9 Nov 2011 - 15:14

gracias a todos!!


le puse bien el cable ni un lado ni otro lo puse en el medio y va perfecta!!

_bily_

Cantidad de envíos : 49
Fecha de inscripción : 30/04/2010

Volver arriba Ir abajo

Re: LA moto en altas parece como si le acelerara en punto muerto!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.