www.PlanetaPitBike.com
¿Quieres saber todo lo que acontece en el mundo de las pitbikes? REGISTRATE Y PARTICIPA!!!
Image and video hosting by TinyPic
Image and video hosting by TinyPic
Image and video hosting by TinyPic
Image and video hosting by TinyPic
Image and video hosting by TinyPic

Ayuda porfavor la moto se me paro y no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda porfavor la moto se me paro y no arranca

Mensaje por Diegomotorcompeticion el Sáb 17 Dic 2011, 20:03

Hola tengo un problema con mi moto 125cc y es que estaba andando le estaba dando una vuelva y derepente se me paro y ahora ya no anda y no da chispa en la bujia, me han dicho que podria ser bujia o cdi es cierto?
Nesecito ayuda lo mas urgente psible porfavor! Gracias de antemano.

Diegomotorcompeticion

Cantidad de envíos: 117
Fecha de inscripción: 01/09/2011
Edad: 22
Localización: Lanzarote(Islas Canarias)

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Carlos LBVrt el Sáb 17 Dic 2011, 20:13


Carlos LBVrt

Cantidad de envíos: 1396
Fecha de inscripción: 10/08/2010
Edad: 25
Localización: Badajoz - Barcelona

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Sergio2 el Sáb 17 Dic 2011, 20:43

Puede ser:

-chispa:lo primero de todo seria revisar todos las conexiones sobretodo las de la bobina pq suelen bailar y no hacen buen contacto,si podeis cortar las conexiones chinas y ponerle unas de calidad
la moto hace chispa? esto como lo miramos? pues desmontamos la bujia y la dejamos conectada a la pipa,la apoyamos en una parte metalica que haga masa(chasis,escape,motor) eso si que haga contacto directo con el metal,si hace contacto con pintura no dara resultado,por experiencia os dire que le mejor sitio es el escape,apoyais la rosca de la bujia en el escape y le dais a la pata rapido y mirais si hace chispa
la chispa de nuestras pits es muy flojilla(sobretodo si llevamos rotor) y es dificil de ver si hay mucha luz solar pegandonos en la jeta :D asi que estar bien atentos o meterle el dedo cuando le deis a la pata jejejejej o mejor no
sino hace chispa.....vamos a empezar por mirar donde se termina:
todo esto es mas facil si teneis piezas de recambio,sino podriais utilizar un tester y comprobar hasta donde llega la corriente sino:
bujia: cambiarla por otra y ver si hace chispa sino:
pipa:aseguraros de que esté bien enroscada en los dos extremos,o-y cambiarla sino:
bobina:cambiarla y probar...(suele ser un fallo comun)sino:
cdi: cambiarlo y aseguraros que todos los cables hagan buen contacto,incluido el de la masa(recordar que toque metal directamente)
rotor-encendido:por ultimo os queda el rotor/encendido,yo no monto encendido original asi que nose que fallos da,pero el rotor chino suele fallar al cabo del tiempo,puede ser que el pickup se os haya movido y este demasiado cerca o demasiado lejos del iman(rotor)tambien es normal que la bobina se acabe fundiendo asi que si teneis otro a mano cambiarlo y probar,sino :a cambiar rotor

También se ha podido dar el fallo de que el cable se halla pelado o dado contacto con algo y se haya quemado/roto o dañado.

Intenta mirar eso, si hay alguna duda MP y si no pues ya pinta mal la cosa.

Saludos

Sergio2

Cantidad de envíos: 1256
Fecha de inscripción: 03/02/2011
Localización: España

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Diegomotorcompeticion el Lun 19 Dic 2011, 17:06

Hola eh estado comprobando con otra bujia y con otra bobina y sigue sin dar nada de chispa solo me faltaria el cdi a ver si compro uno nuevo para probarlo.
Y gracias por vuestra ayuda

Diegomotorcompeticion

Cantidad de envíos: 117
Fecha de inscripción: 01/09/2011
Edad: 22
Localización: Lanzarote(Islas Canarias)

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Diegomotorcompeticion el Mar 27 Dic 2011, 02:15

Hola tengo una duda muy importante y es la siguiente:
Si el piston agripa el motor dejaria de dar chispa es que le eh puesto otro cdi pero no estoy seguro de si ese cdi funciona o no pero cuando cerre el motor el piston el mecanico me dijo que estaba media agripado ya y de hay salio mi duda ahora.
Nesecito ayuda lo antes posible porfavooor.!

Diegomotorcompeticion

Cantidad de envíos: 117
Fecha de inscripción: 01/09/2011
Edad: 22
Localización: Lanzarote(Islas Canarias)

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Sumbao el Mar 27 Dic 2011, 02:23

aunke este ripada t tendria k hacer chispa...yo d ti m cojia un encendido completo d esos chinos k valen dos duros x k se suelen romper muxo un saludo

Sumbao

Cantidad de envíos: 117
Fecha de inscripción: 21/11/2011
Edad: 31
Localización: Barcelona

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por gurtu el Mar 27 Dic 2011, 23:40

a mi me pasa lo mismo que a ti y me an dicho en el taller que tengo mal el cdi asiq he comprau uno y mañana me llega asiq el jueves me lo montaran y haber que pasa segun el mecanico es el unico problema que tiene la moto

gurtu

Cantidad de envíos: 26
Fecha de inscripción: 16/12/2011

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Diegomotorcompeticion el Miér 28 Dic 2011, 13:32

Pues cuando te llegue el cdi y se lo pongas dime si era eso porfavor y asi compro el cdi yo tambien jeje
Gracias por vuestra ayuda

Diegomotorcompeticion

Cantidad de envíos: 117
Fecha de inscripción: 01/09/2011
Edad: 22
Localización: Lanzarote(Islas Canarias)

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por gurtu el Miér 11 Ene 2012, 21:47

diego al final ha sido el cdi me a tardau en arreglar xq tenia las conexiones un poco mal puestas pero al final el provlema era que se habia roto el cdi

gurtu

Cantidad de envíos: 26
Fecha de inscripción: 16/12/2011

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Diegomotorcompeticion el Miér 11 Ene 2012, 22:30

Pues yo a la mia le puse otro cdi y tampoco funciona le revise las conexiones y no parecia ser de conexion creo que es el encendido que se me rompio a ver si consigo alguno para probar a ver si es eso aunque el encendido se lo puse nuevo hace 2 meses pero solo ah sido usado 2 semanas

Diegomotorcompeticion

Cantidad de envíos: 117
Fecha de inscripción: 01/09/2011
Edad: 22
Localización: Lanzarote(Islas Canarias)

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por gurtu el Miér 11 Ene 2012, 22:45

joder ps yo he tenido suerte y ha sido el cdi aver si tienes suerte y consiges arreglarla

gurtu

Cantidad de envíos: 26
Fecha de inscripción: 16/12/2011

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Diegomotorcompeticion el Miér 11 Ene 2012, 23:03

Haber si tengo suerte porque tengo unas ganas de arreglarla ya para poder cogerla que hace tiempo que no la cojo jejee.
Un saludo.

Diegomotorcompeticion

Cantidad de envíos: 117
Fecha de inscripción: 01/09/2011
Edad: 22
Localización: Lanzarote(Islas Canarias)

Volver arriba Ir abajo

Re: Ayuda porfavor la moto se me paro y no arranca

Mensaje por Diegomotorcompeticion el Miér 09 Mayo 2012, 02:53

Pues despues de tanto tiempo, eh conseguido arreglarla , al final el fallo era el encendido se lo cambie y va perfecta. Gracias a todos por vuestra ayuda . Ya esta solucionado.

Diegomotorcompeticion

Cantidad de envíos: 117
Fecha de inscripción: 01/09/2011
Edad: 22
Localización: Lanzarote(Islas Canarias)

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


Permisos de este foro:
No puedes responder a temas en este foro.