Problema electrico yx140 enc.daytona

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Dom 8 Ene 2012 - 19:48

Alguien me puede decir que rotor me compro para terminar con los problemas de encendido en mi pit ¿?

He hestado mirando en wor racing y eso pero no tengo ni idea de cual es
Seria para un yx140.

Gracias

aprovecho tmb y si alguien tiene un rotor que tenga wena pinta (nada de chino baratejo) estoi dispuesto a pagar hasta 50 euros GRITO privado y hablamos.


Última edición por Elyseas el Sáb 28 Ene 2012 - 21:06, editado 1 vez
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por The_LuRRy el Dom 8 Ene 2012 - 19:50

Yo le pondría el encendido de plato magnético pequeño que llevan los Yx nuevos, y 0 complicaciones. Yo creo que es el más fiable.

Los rotores me han dado muchos problemas.
avatar
The_LuRRy

Cantidad de envíos : 481
Fecha de inscripción : 03/10/2010
Edad : 28
Localización : Cartagena

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Talo el Dom 8 Ene 2012 - 19:51

Hazle caso a Lucas que sabe de lo que habla IDEA


avatar
Talo
Administrador
Administrador

Cantidad de envíos : 8806
Fecha de inscripción : 18/10/2009
Edad : 42

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por ADRI el Dom 8 Ene 2012 - 21:38

si te fueras a comprar un rotor te recomiendo en ebay por 20 e tienes uno ;)
avatar
ADRI

Cantidad de envíos : 269
Fecha de inscripción : 26/08/2010
Localización : CDV el pueblo del Pedrosa

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Dom 8 Ene 2012 - 22:27

@The_LuRRy escribió:Yo le pondría el encendido de plato magnético pequeño que llevan los Yx nuevos, y 0 complicaciones. Yo creo que es el más fiable.

Los rotores me han dado muchos problemas.

Gracias por el consejo ,donde me puedo agenciar uno de los nuevos ?

el tipo daytona de servimotor va bien(70€) ?hay alguno mas economico?
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Minikol el Lun 9 Ene 2012 - 11:29

avatar
Minikol

Cantidad de envíos : 349
Fecha de inscripción : 02/11/2010
Localización : Madrid - Boadilla del Monte

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Dom 15 Ene 2012 - 9:49

Resubo el hilo porque fui a corbalan y compre un plato magnetico pequeño , nuestro gran amigo el juanki me lo monto al pelo con su sella tuercas y todo. Pero seguia sin dar chispa.
Fui a corbalan otra vez y me estubo mirando la moto y probando un cableado nuevo y nada.
Que le cambio mas ?
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por carlos javier el Dom 15 Ene 2012 - 18:12

cambiale el cdi que se suele ir IDEA
avatar
carlos javier

Cantidad de envíos : 70
Fecha de inscripción : 09/10/2011
Edad : 21

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por The_LuRRy el Dom 15 Ene 2012 - 21:50

Elyseas mirate que tengas todos las cables bien conectados, y que correspondan todos.

Tambien como te dicen puede ser el CDI, si antes llevabas rotor interior y ahora plato magnético no te vale el CDI del rotor, tienes que ponerle uno para plato magnético.

La bobina de altas, eso es lo más probable, prueba otra bobina si tienes, y que haga masa en el chasis, también comprueba que esté bien conectado el cable que va a la pipa de la bujia.

Ahora mismo no se me ocurre nada más tio.

Saludos!.

avatar
The_LuRRy

Cantidad de envíos : 481
Fecha de inscripción : 03/10/2010
Edad : 28
Localización : Cartagena

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Lun 16 Ene 2012 - 15:30

Como siempre lucas , eres un crack. Esta semana me agenciare lo que hace falta , ya os comento . Comprare otro cdi tambien , paso de quedarme otro finde con la moto cargada y sin rodar por 5 € que vale el cdi
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Sáb 21 Ene 2012 - 18:11

Nada, sigue sin dar chispa , le he cambiado el plato magnetico , el cableado ,bujia y bobina.

No lo entiendo las conexiones son las correctas ,comprobado mil veces
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por carlos javier el Sáb 21 Ene 2012 - 18:42

y las bobinas del encendido ¿no te se habran ido?
avatar
carlos javier

Cantidad de envíos : 70
Fecha de inscripción : 09/10/2011
Edad : 21

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Sáb 21 Ene 2012 - 19:02

eso tambien lo he cambiado me vino con el encendido de plato magnetico pequeño
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por mekecillo3 el Sáb 21 Ene 2012 - 19:04

Eres el amigo de felipe???
avatar
mekecillo3

Cantidad de envíos : 31
Fecha de inscripción : 21/01/2012
Edad : 40
Localización : murcia

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Sáb 21 Ene 2012 - 19:10

si tioo , estamos locos con la moto esta , no sabemos que le pasa.
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por mekecillo3 el Sáb 21 Ene 2012 - 19:11

valla tela , espero que demos con la tela para mañana echar un ratillo tio, pero vamos mal pinta la mona.
Suerte.
avatar
mekecillo3

Cantidad de envíos : 31
Fecha de inscripción : 21/01/2012
Edad : 40
Localización : murcia

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por tinoypvs el Sáb 21 Ene 2012 - 19:31

has mirado el boton del pare?
compruebalo desconectandolo
avatar
tinoypvs

Cantidad de envíos : 3383
Fecha de inscripción : 29/08/2009
Edad : 41
Localización : al sur

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Sáb 21 Ene 2012 - 19:36

Tambien lo he probado , al que se le ocurra algo que lo diga ,alomejor es una tonteria ,yo solo quiero rodar y estoy ya cansao....
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por The_LuRRy el Sáb 21 Ene 2012 - 20:28

Yo ya nose tio que decirte....

La electricidad de la moto no es que se me de muy bien, pero si has comprobado el boton de pare, el cdi le has puesto el que corresponde, el cableado está correcto... nose nose...

Cuando pusiste la bobina miraste que hiciera bien el contacto con el chasis?, debería de hacer masa y para eso no debería tener pintura ahi.

Luego nunca esá demás comprobar que las conexiones de los cables estén bien, y correspondan todas, eso tiene poca historia que coincidan los colores y poco más xD.

La verdad que está siendo extraño...luego será una tontería...

Saludos!.
avatar
The_LuRRy

Cantidad de envíos : 481
Fecha de inscripción : 03/10/2010
Edad : 28
Localización : Cartagena

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Sáb 21 Ene 2012 - 20:33

Revisare todas las tomas de masa en el chasis , le pasare una lima.
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Lun 23 Ene 2012 - 15:50

Hola , subo algunas fotos de la instalacion electrica a ver si asi se anima un poco la gente y se le ilumina a alguno la mente porque a mi se me a fundio la bombilla.
Este es el encendido nuevo que me agencié :


La bobina nueva comprada a los de impormotor a pie de carrera en Fortuna :

con su cable de bujia pipa y bujia NGK.
Estos son los empalmes del encendido al cdi y demas aunque pareczan un lio todos coinciden, el rojo ese nose si sobra o se junta con otro cable negro y blanco que va al cdi



Con respecto a la masa le pase la lima a un soporte que hay en el chasis y le lie el cable y le puse un tornillo para fijarlo, que no se moviese.

avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por 10MarcH el Lun 23 Ene 2012 - 17:24

@Elyseas escribió:Hola , subo algunas fotos de la instalacion electrica a ver si asi se anima un poco la gente y se le ilumina a alguno la mente porque a mi se me a fundio la bombilla.
Este es el encendido nuevo que me agencié :


La bobina nueva comprada a los de impormotor a pie de carrera en Fortuna :

con su cable de bujia pipa y bujia NGK.
Estos son los empalmes del encendido al cdi y demas aunque pareczan un lio todos coinciden, el rojo ese nose si sobra o se junta con otro cable negro y blanco que va al cdi



Con respecto a la masa le pase la lima a un soporte que hay en el chasis y le lie el cable y le puse un tornillo para fijarlo, que no se moviese.

Te pongo las imágenes bien que no se ven, suerte. OK 2
avatar
10MarcH

Cantidad de envíos : 758
Fecha de inscripción : 29/09/2011
Localización : Por el Norte...

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Lun 23 Ene 2012 - 17:27

gracias Marc haber si la hay porque estoy un poco hasta los wevs
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por negroisla el Lun 23 Ene 2012 - 21:27

aver si te puedo ayudar a distancia,mira una vez tuvimos el mismo problema y no dabamos con la solucion y probamos lo siguiente,quita la bujia para que la moto no haga compresion y poder darle fuerte a la pata,coje el cable que sale del encendido,osea desconecta cdi,creo que del encendido salen 2 cables,pues empalmale un trozo de cable y busca una buena masa y que alguien le de a la pata y tu rozas el cable con la masa,si sale chispa significa que sale corriente del motor,de lo contrario es que el encendido esta o mal montado o esta malo,por cierto la prueva hazla con todos los cables que salen del motor porque no me acuerdo que color es el que da chispa,en el caso de que salga chispa pues entonces pasamos al siguiente paso que seria conectar los cables al cdy y de la misma manera probar los cables pelados contra una buena masa aver si sale chispa,en el casi de salir chispa pues conectas con la bovina y pruevas sin el cable de la pipa y sin pipa,lo pruevas con un cable pelado dentro de la bovina y si sale chispa pues conectas cable y pipa y buelves a probar,asi hasta el final,por cierto uno de los sitios donde suelo probar la chispa es en las estriveras,eso suele dar buena masa ,poreso lo de empalmar un trozo de cable,es para que llegues a provar a varios sitios,en la de mi colega solo dava chispa en la horquilla porque el chasis con la pintura no dava chispa,bueno aver si haciendo eso puedes encontrar solucion,acuerdate paso a paso veras que pieza es la que falla,PRECAUCION,cuidado con el cable que da buenos zurriagazos,jejejeje
avatar
negroisla

Cantidad de envíos : 1008
Fecha de inscripción : 29/11/2009
Edad : 35
Localización : san fernando

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Elyseas el Lun 23 Ene 2012 - 22:28

gracias tio ,ahora mismo lo probaré , el encendido no creo que este mal montado , el punto maximo superior coincide con la marca en el carter y tiene la tipica olgura.
avatar
Elyseas

Cantidad de envíos : 325
Fecha de inscripción : 23/03/2011
Edad : 25
Localización : Espinardo

Volver arriba Ir abajo

Re: Problema electrico yx140 enc.daytona

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.