yx 150 problema electrico

Ver el tema anterior Ver el tema siguiente Ir abajo

yx 150 problema electrico

Mensaje por josito. el Jue 26 Ene 2012 - 1:18

buenas,acabo de montar un motor yx 150 y me estoy volviendo loco le e montado el rotor que llevava en el 140 no me hace chispa le e cambiado la bobina y sigue igual esta tarde le e puesto el cdi nuevo y tampoco nada,y los cables estan como toca a alguien le a pasado algo parecido o save de que puede ser?
avatar
josito.

Cantidad de envíos : 15
Fecha de inscripción : 03/01/2012
Edad : 35
Localización : palma de mallorca

Volver arriba Ir abajo

Re: yx 150 problema electrico

Mensaje por marcelo el Jue 26 Ene 2012 - 11:05

Hola tio, si tienes montale de nuevo el encendido normal, estos rotores chinos o van bien y no dan problemas como el mio, cosa rara.... o son muy porculeros, aver si ya puedes rodar OK 2
avatar
marcelo

Cantidad de envíos : 2359
Fecha de inscripción : 16/10/2010
Edad : 33
Localización : palma de mallorca

Volver arriba Ir abajo

Re: yx 150 problema electrico

Mensaje por josito. el Jue 26 Ene 2012 - 12:54

ya te digo marcelo me estoy volviendo loco y nada,espero rodar este finde..
avatar
josito.

Cantidad de envíos : 15
Fecha de inscripción : 03/01/2012
Edad : 35
Localización : palma de mallorca

Volver arriba Ir abajo

Re: yx 150 problema electrico

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.