Reglaje de valvulas y no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

Reglaje de valvulas y no arranca

Mensaje por varypit el Lun 6 Feb 2012 - 14:43

Buenas, como comente en mi presentacion la pit bike me echaba humo, entonces le he hecho el reglagje de valvulas y ahora la moto no me arranca, y cuando doy unas cuantas patadas a la pata de arranque se queda como pillada.
Sera que he dejado mal regladas las valvulas no?
muchas gracias de antemano, un saludo

varypit

Cantidad de envíos : 12
Fecha de inscripción : 31/01/2012

Volver arriba Ir abajo

Re: Reglaje de valvulas y no arranca

Mensaje por cptracing el Lun 6 Feb 2012 - 15:05

claramente hiciste mal el reglaje ,hazlo otra ves xq el que se quede trabada la pata puede ser sintoma de que toque el piston en alguna valvula
avatar
cptracing

Cantidad de envíos : 344
Fecha de inscripción : 05/07/2010
Edad : 30
Localización : pamplona

Volver arriba Ir abajo

Re: Reglaje de valvulas y no arranca

Mensaje por Invitado el Lun 6 Feb 2012 - 15:28

as hecho el reglaje mal, le as dado muchas patadas? las valvulas solo con silvarlas se doblan, pusiste el piston arriba y estaban las dos valvulas cerradas cuando hiciste el reglaje? seguramente habras doblao valvulas.

Invitado
Invitado


Volver arriba Ir abajo

Re: Reglaje de valvulas y no arranca

Mensaje por varypit el Lun 6 Feb 2012 - 15:40

Le he dado un par de veces y cuando he isto que se quedaba duro lo he dejado!
la verdad que estoy por comprar un motor nuevo y muerto el perro se acabo la rabia, porque la compre de segunda mano y si le pongo el motor nuevo se lo que hago y dejo de hacer desde el principio.
¿seria mucho lio montar motor nuevo?
¿donde puedo conseguir uno nuevo bien de precio?
ahora llevo un loncin 125

varypit

Cantidad de envíos : 12
Fecha de inscripción : 31/01/2012

Volver arriba Ir abajo

Re: Reglaje de valvulas y no arranca

Mensaje por Sergio2 el Lun 6 Feb 2012 - 18:22

En todas lass tiendas de los laterales del foro


<<---------------------------------------------------------------------------------------------------->>
avatar
Sergio2

Cantidad de envíos : 1257
Fecha de inscripción : 03/02/2011
Localización : España

Volver arriba Ir abajo

Re: Reglaje de valvulas y no arranca

Mensaje por varypit el Jue 9 Feb 2012 - 13:08

Ya esta arrancada la moto, pero el problema del humo sigue, yo creo que
seguramente le este entrando aceite al motor, o segmentos o algo asi tiene que ser..
porque otra cosa sino no se..!!
De todas formas estoy a la espera de que me llegue el nuevo motor, pero la tenia q arrancar ya por... ! jajaja

varypit

Cantidad de envíos : 12
Fecha de inscripción : 31/01/2012

Volver arriba Ir abajo

Re: Reglaje de valvulas y no arranca

Mensaje por Sergio2 el Jue 9 Feb 2012 - 15:06

varypit escribió:Ya esta arrancada la moto, pero el problema del humo sigue, yo creo que
seguramente le este entrando aceite al motor, o segmentos o algo asi tiene que ser..
porque otra cosa sino no se..!!
De todas formas estoy a la espera de que me llegue el nuevo motor, pero la tenia q arrancar ya por... ! jajaja
¿que te has pillado?
avatar
Sergio2

Cantidad de envíos : 1257
Fecha de inscripción : 03/02/2011
Localización : España

Volver arriba Ir abajo

Re: Reglaje de valvulas y no arranca

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.