problema con encendido o carburador

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con encendido o carburador

Mensaje por jorgito el Mar 14 Feb 2012 - 12:49

hola buenas nada era porque hoy e cojido la moto para ir al taller y cuando de dava a tope en las marchas alfinal de cada marcha hacia como si me chisporroteava ..... y nada e yegado al taller y e mirado y abia yn cuadrado del plastico debajo del cjasis colgando , si no me equiboco creo que es el encendido porque salian muxos cables y abia uno verde colgando que creo que es el toma tierra entonces puede ser eso la causa?
sorry por el trocito jajaj
un saludo
avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por jorgito el Mar 14 Feb 2012 - 12:52

el cable era a parte no se abia salido de el encendido o lo que sea jajaj
y weno parecia que era solo un tornillo que se abia soltado que iba del cuadrado de plastico al cable y al chasis
avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por anesgar el Mar 14 Feb 2012 - 12:57

eso es el CDI ...
avatar
anesgar

Cantidad de envíos : 482
Fecha de inscripción : 24/01/2011
Edad : 39
Localización : coria del rio ( sevilla )

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por jorgito el Mar 14 Feb 2012 - 12:58

anesgar escribió:eso es el CDI ...
el cdi que es lo que se a soltado o el problema? lo que se a soltado no? xD
avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por anesgar el Mar 14 Feb 2012 - 13:00

lo q dices q es un cuadrado q estaba colgando , es el CDI , y el problema , pues puede ser q al estar colgando se te aya movido algun cable y pierda contacto , imagino yo , tampoco se decirte sin ver nada ...
avatar
anesgar

Cantidad de envíos : 482
Fecha de inscripción : 24/01/2011
Edad : 39
Localización : coria del rio ( sevilla )

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por jorgito el Mar 14 Feb 2012 - 13:07

anesgar escribió:lo q dices q es un cuadrado q estaba colgando , es el CDI , y el problema , pues puede ser q al estar colgando se te aya movido algun cable y pierda contacto , imagino yo , tampoco se decirte sin ver nada ...
ya tambien..... esque ara no puedo acer foto esta en el taller , esque lo del ruido ya me lo acia en la v3 y me dijo que eso era normal...... pero en esta es un poco raro entonces nose
avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por anesgar el Mar 14 Feb 2012 - 13:18

haber si va a ser q te corta el CDI , cuando apuras las marchas llega un momento en q el CDI corta , eso es normal , pero como te e dicho antes , sin oir o ver nada es muy dificil decirte lo q es , y yo tampoco es q sepa mucho de mecanica , haber si algun otro compañero se pasa y te aclara un poco mas ...
avatar
anesgar

Cantidad de envíos : 482
Fecha de inscripción : 24/01/2011
Edad : 39
Localización : coria del rio ( sevilla )

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por jorgito el Mar 14 Feb 2012 - 13:22

anesgar escribió:haber si va a ser q te corta el CDI , cuando apuras las marchas llega un momento en q el CDI corta , eso es normal , pero como te e dicho antes , sin oir o ver nada es muy dificil decirte lo q es , y yo tampoco es q sepa mucho de mecanica , haber si algun otro compañero se pasa y te aclara un poco mas ...
aver si algun experto me puede aclarar mas dudas pero iwal es eso , de toas formas esta tarde la tengo le are alguna foto y si ace lo mismo intentere expecificar mas el ruido que ace y probare a grabarlo aver como se oye
avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por jorgito el Miér 15 Feb 2012 - 19:42

tengo otra duda ......... la moto cuando embrago ay veces que como que no me coge la marcha , le cuesta , puede ser causa de que el embrague este mui tensado? pongo fotos :



hay esta parada y sin embragar apenas 5 cm de cable , tiene tan poco recorrido que no se puede ni sacar el cable .





y en esta esta parada pero con la maneta embraga :


avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por jorgito el Jue 16 Feb 2012 - 20:08

TONTO
avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por Talo el Jue 16 Feb 2012 - 20:14

Yo diria que tiene poco recorrido. Deberias jugar con las tuercas del tensor y junto con la de la maneta para que tuviera mas juego.
Deberia dejarlo para que fuera un poquito mas a la izquierda en la primera foto y un poco mas a la derecha en la segunda para aprovechar todo el empuje.


avatar
Talo
Administrador
Administrador

Cantidad de envíos : 8805
Fecha de inscripción : 18/10/2009
Edad : 42

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por emiliomarin el Jue 16 Feb 2012 - 20:21

como te dice talo, destensa en el motor y tensa en la maneta


MOLINO CREW -'donde no llegan nuestros pistones, llegan nuestros cojones'
avatar
emiliomarin
Moderador
Moderador

Cantidad de envíos : 8041
Fecha de inscripción : 11/08/2009
Edad : 26
Localización : las rozas, madrid

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por jorgito el Vie 17 Feb 2012 - 10:15

ya hoy lo are que me toca limpiarla , pero me estraña un poco porque me va bien asi no me va enbragada ni nada ...... ya os dire que tal va cuando lo afloje y gracias ! CELEBRACIÓN
avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por makinator36 el Vie 2 Mar 2012 - 14:36

menuda tensada ,vas a partir la maneta!!jejeje pienso igual ,lo mejor es lo que te an comentado,aunk sin ver nada es dificil decirte otra cosa.
avatar
makinator36

Cantidad de envíos : 353
Fecha de inscripción : 04/12/2011
Localización : alicante

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por jorgito el Vie 2 Mar 2012 - 14:41

makinator36 escribió:menuda tensada ,vas a partir la maneta!!jejeje pienso igual ,lo mejor es lo que te an comentado,aunk sin ver nada es dificil decirte otra cosa.
vale pues la cuestion es que me la an dado asi del taller......
y la destense de hay y tense en la maneta y nada casi ni embragava tiene que estar asi de tenseada ............. TONTO
eso puede ser normal?
alguien que tenga la misma moto con el mismo motor me puede poner una foto iwal que estas aver la diferencia !
un saludo
avatar
jorgito

Cantidad de envíos : 193
Fecha de inscripción : 18/01/2012
Edad : 30
Localización : valencia

Volver arriba Ir abajo

Re: problema con encendido o carburador

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.