fallo motor

Ver el tema anterior Ver el tema siguiente Ir abajo

fallo motor

Mensaje por kiriki el Dom 13 Mayo 2012 - 14:08

hola buenas,tengo una imr 160yx.llevo tiempo intentando reparar el fallo y no se me ocurre que puede ser.acelerando la moto en vacio se ahoga y cuando coje vueltas mejora y arriva vuelve a fallar.hace una cosa muy rara hecha la gasolina por el filtro de aire .va mejor con el tornillo de enrrikezer la mezcla cerrado cuando lo vas abriendo falla mas.pensanado que seria el carburador le he puesto un pwk28 y e probado con chicles desde 30a50 de baja a 100a130 de alta siempre hace el mismo fallo.tiene un encendido daytona nuevo.reglaje de valvulas echo.toda la instalacion revisada completamente.no se que comprobar mas,empiezo a estar desesperado.un saludo. TONTO 2 TONTO 2 TONTO 2 TONTO 2

kiriki

Cantidad de envíos : 170
Fecha de inscripción : 25/10/2011
Edad : 31
Localización : eibar

Volver arriba Ir abajo

Re: fallo motor

Mensaje por kiriki el Dom 13 Mayo 2012 - 19:14

otra comprobacion se me a acurrido hacer,por la tobera de admision le e echado gasolina para comprobar que la valvula de admision este estanca.por si lo de tirar gasolina por el carburador seria por que perderia compresion por la valvula.pero tiene pinta de estar estanca.un saludo,se aceptan sujerencioas.

kiriki

Cantidad de envíos : 170
Fecha de inscripción : 25/10/2011
Edad : 31
Localización : eibar

Volver arriba Ir abajo

Re: fallo motor

Mensaje por Daniel Andrades el Dom 13 Mayo 2012 - 19:39

¿Has mirado el reglaje de valvulas?

Si se ahoga al acelerar en vacio, es que va fina de carburación, pero despues según explicas parece que en alta va demasiado rica de carburación.

Empezaría por subir chiclé de baja o subir aguja de campana. Y despues poner alrededor de un 105 de chiclé de altas.

Si no mejora es que hay algo raro por hay.




Entre todos conseguimos  hacer historia en el mundo de las Pit Bikesss...!!
IV RESISTENCIA INTERNACIONAL PPB.
avatar
Daniel Andrades
Administrador
Administrador

Cantidad de envíos : 20680
Fecha de inscripción : 02/08/2009
Edad : 42
Localización : Al Sur...Que se esta de lujo

http://www.planetapitbike.com

Volver arriba Ir abajo

Re: fallo motor

Mensaje por kiriki el Dom 13 Mayo 2012 - 21:01

el reglaje de valvulas lo he echo 2 veces y el tema de carburacion empeze de baja 30 y 100 de alta y combinando chicles y jugando con la aguja.lo raro es ke parece ke falla y le subo el chicle de baja y hace el bacio siempre.lo curioso es ke cuando mejor va,es cuando tiene el tornillo de enrrikecer la mezcla esta cerrado sea cual sea el chicle.

kiriki

Cantidad de envíos : 170
Fecha de inscripción : 25/10/2011
Edad : 31
Localización : eibar

Volver arriba Ir abajo

Re: fallo motor

Mensaje por kiriki el Lun 14 Mayo 2012 - 0:12

me he dado cuenta de un detalle del encendido y nose si esta bien o mal.a llegado a un punto ke dudas de todo.hos comento:poniendo en fase la ditribucion en la marca de la piñon del arbol de levas y el encendido en la marca de la t.el captador no keda a la par del saliente del plato magnetico.la duda ke me surje es si tendria ke estar a la par.un saludo. IDEA IDEA IDEA

kiriki

Cantidad de envíos : 170
Fecha de inscripción : 25/10/2011
Edad : 31
Localización : eibar

Volver arriba Ir abajo

Re: fallo motor

Mensaje por kiriki el Miér 16 Mayo 2012 - 0:19

se me olvido comentaros,cuando le das a la pata de arranke,pega una especie de explosion y te sube la pierna a toda leche.bajo mi opinion como si picara viela.se agradecerian opiniones,llegado a este punto no se ocurren comprobaciones.un saludo. TONTO 2 TONTO 2 TONTO 2 TONTO 2

kiriki

Cantidad de envíos : 170
Fecha de inscripción : 25/10/2011
Edad : 31
Localización : eibar

Volver arriba Ir abajo

Re: fallo motor

Mensaje por abi_er_makina el Miér 16 Mayo 2012 - 3:00

Buenas, a mi parecer se trata de un fallo de corriente seguramente... si es que no as tocado la distribución lo mas seguro es que sea eso. No as tocado la distribucion para nada?... Dices que tiene un encendido daytona nuevo... cuando dices que es nuevo es por que está en buen estado y se conserva bien o por que lo as cambiado por algún tipo de avería anterior?.... si lo as cambiado por algo, por que lo cambiaste?... un saludo
avatar
abi_er_makina

Cantidad de envíos : 1091
Fecha de inscripción : 30/08/2010
Edad : 23

Volver arriba Ir abajo

Re: fallo motor

Mensaje por kiriki el Miér 16 Mayo 2012 - 8:19

cambie el encendido la semana pasada por uno nuevo,pensando que el fallo podia venir por hay.tengo encargado el cdi y bobina de alta para esta semana,de esta manere el tema electrico es todo nuevo.un saludo y garcias por tu interes.

kiriki

Cantidad de envíos : 170
Fecha de inscripción : 25/10/2011
Edad : 31
Localización : eibar

Volver arriba Ir abajo

Re: fallo motor

Mensaje por abi_er_makina el Miér 16 Mayo 2012 - 10:44

mm, y no as tocado la distribución dices?, no as abierto el motor para nada?, si no puede ser una mala masa...la bujía también podría ser que esté derivando ... TONTO
avatar
abi_er_makina

Cantidad de envíos : 1091
Fecha de inscripción : 30/08/2010
Edad : 23

Volver arriba Ir abajo

Re: fallo motor

Mensaje por demagan el Miér 16 Mayo 2012 - 11:06

se ahoga en acelerones en parado : Tienes que cerrar tornillo de aire e ir abriéndolo despacio a la vez que preubas hasta que deje de ahogarse.....

tira gasolina por el filtro: a mi me pasaba mucho; has comprobado el funcionamiento de la boya de la cubeta del carbu?.... si te tira por ahi (desbordamiento9 necesitas forzar un poquito para arriba, tan solo1 o 2 mm la pletinita que empuja el cerrador del rebose). Haciendo esto, en mi caso se corrigió que fuera mal abajo y en altas vueltas...

avatar
demagan

Cantidad de envíos : 374
Fecha de inscripción : 25/08/2011
Localización : Madrid, pero soy Gallego ¡ ¡ ¡

http://www.alexdemagan.com

Volver arriba Ir abajo

Re: fallo motor

Mensaje por kiriki el Miér 16 Mayo 2012 - 14:11

el nivel de la cuba si ke lo e probado y le dado mayor nivel.lo que me moskea eske es el carburador es nuevo y con el molk tenia el mismo problema.cuando habro el tornillo del aire va a peor cundo mejor va es con el tornillo cerrado a tope sea cual sea el chicle.

kiriki

Cantidad de envíos : 170
Fecha de inscripción : 25/10/2011
Edad : 31
Localización : eibar

Volver arriba Ir abajo

Re: fallo motor

Mensaje por kiriki el Vie 18 Mayo 2012 - 21:17

me han llegado el cdi y la bobina de alta pero suigue igual.he probado a bajar el nivel de la cuba y bueno a mejorado.lo curioso que cuando mejor a andado a sido con un chicle de baja de 45 de alta de 105 y la aguja el clip abajo del todo con el tornillo del aire cerrado a tope.cuando aceleras en parado echa hasta humo negro. me pare muy raro.pude que sea el problema el carburador?un saludo y gracias. IDEA

kiriki

Cantidad de envíos : 170
Fecha de inscripción : 25/10/2011
Edad : 31
Localización : eibar

Volver arriba Ir abajo

hola

Mensaje por seus el Lun 21 Mayo 2012 - 17:41

ola kiriki

buscando por internet algo paresido a lo q me pasa a mi con mi pit e encontrado este problema tullo y es exactamente lo q me pasa ami,yo e echo todo lo q tu as echo y mucho mas e abierto mi motor 2 veses me e quemado las manos con el escape XD me mosqueao asta q e pensao de tirar el jodio motor al fondo del barranco q tengo al lado de casa ,e sacado y buelto a meter ese carburador y otro 22 q tengo no se ni cuantas veves y no doy con el problema y lo unico q me falta y creo q seguramente por descarte sea el problema es q sea los retenes de las varvulas q quizas deje pasar aceite al cilindro y por eso este echando umo,no se me ocurre otra
a no ser q sean los segmentos q lo dudo

si as solucionado algo cuentame q estoy q me tiro de los pelos XD
a soy nuevo en el foro hola a todos espero andar por aki

seus

Cantidad de envíos : 3
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Re: fallo motor

Mensaje por vic56 el Lun 21 Mayo 2012 - 19:44

@seus escribió:ola kiriki


si as solucionado algo cuentame q estoy q me tiro de los pelos XD
a soy nuevo en el foro hola a todos espero andar por aki

hola seus, si kieres tirarte de los pelos, puedes hacerlo, pero antes, leete las normas y presentate en su apartado correspondiente
avatar
vic56

Cantidad de envíos : 1077
Fecha de inscripción : 11/08/2009
Localización : VBR land park

Volver arriba Ir abajo

Re: fallo motor

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.