Curioso problema sobre corriente.AYUDA!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Curioso problema sobre corriente.AYUDA!!

Mensaje por pitbikero 125 el Vie 6 Jul 2012 - 15:41

Buenas tengo el siguiente problema: La semana pasada mientras daba una vuelta se me salio la cadena y se me rompio el pick.Bueno entonces yo he comprado el encendido nuevo y la se lo he puesto y he enchufado los cables como antes estaban pero mi pit bike sigue sin arrancar,no hay corriente,(pongo un destonillador en la pipa y no me da corriente)¿Que le pasa? .POR FAVOR AYUDA!!! Sudor


Última edición por pitbikero 125 el Miér 25 Jul 2012 - 15:36, editado 3 veces

pitbikero 125

Cantidad de envíos : 15
Fecha de inscripción : 06/07/2012

Volver arriba Ir abajo

Problema encendido pit bike !!AYUDAA.

Mensaje por pitbikero 125 el Vie 6 Jul 2012 - 23:43

No hay nadie que me ayude.Amos hombre y animaros.

pitbikero 125

Cantidad de envíos : 15
Fecha de inscripción : 06/07/2012

Volver arriba Ir abajo

Re: Curioso problema sobre corriente.AYUDA!!

Mensaje por antonio9 el Jue 12 Jul 2012 - 11:39

el volante si no tiene el punto ese no arranca a mi me paso lo mismo se me escapo el punto del volante y lo pegue con nural y el soporte del pick up le hice unos agueros le mete un alambre duro y rellene el agujero con el hierro con nural y lo pegue todo y despues le heche masilla por encima para que le diera mas fuerz y me va bien

antonio9

Cantidad de envíos : 157
Fecha de inscripción : 07/04/2011
Localización : aqui

Volver arriba Ir abajo

Problema de corriente.

Mensaje por pitbikero 125 el Jue 12 Jul 2012 - 17:00

Buenas antonio el encendido con el pick up lo tengo,que ya lo compre pero mi pit sigue sin arrancar.Que le puede pasar.que yo me entere el circulito en el volante magnetico lo deberia llevar o no,tiene algo que ver para que no arranque.Gracias
pd:el circulo que yo digo no es el que sobresale sino el otro que es como un piquete.

pitbikero 125

Cantidad de envíos : 15
Fecha de inscripción : 06/07/2012

Volver arriba Ir abajo

Curioso problema sobre corriente.AYUDA!!

Mensaje por pitbikero 125 el Sáb 28 Jul 2012 - 17:17

ya esta soluciona el problema la bobina del encendido nuevo que estaba defectuosa la he cambiado por la del viejo y me va de lujoo.

pitbikero 125

Cantidad de envíos : 15
Fecha de inscripción : 06/07/2012

Volver arriba Ir abajo

Re: Curioso problema sobre corriente.AYUDA!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.