problema perdida de aceite

Ver el tema anterior Ver el tema siguiente Ir abajo

problema perdida de aceite

Mensaje por heredia el Vie 3 Ago 2012 - 18:24

hola el otro dia en circuito mi motor yx140 perdia aceite por el sobrante trasero y por las valvulas de admision y escape.el nivel de aceite q tiene el motor es de 900ml.¿por que puede ser?.¿puede estar algo obstruido?.la moto va bien, no noto nada raro pero no es normal q pierda tanto aceite.
avatar
heredia

Cantidad de envíos : 336
Fecha de inscripción : 28/06/2011

Volver arriba Ir abajo

aceite

Mensaje por Matias24 el Dom 12 Ago 2012 - 10:02

Yo en mi.imr me paso lo mismo con el medidor y la moto recta le exe aceite lo medi y me pase un poko del maximo unos 3 mm mas marcava sobre el maximo y.mi moto nunca perdio aceite pues enpeso a tirar como gotitas de aceite estando en punto muerto y relenti no era muxo pero gotita a gotita y no una si no un monton enpaparon todo el basculante pero hasta un punto ke ya no me perdio mas lo ke digo que al igual es solo sobrante puede que te allas pasao yo la usaria normal no mucho y iria ovserbando el nivel de aceite y si baja demasiado osea a la mitad o minimo sera el filtro interno o algo obstruido que no dejara recirrer con normalidad supongo yo tanto no se jehe Pit Bike
avatar
Matias24

Cantidad de envíos : 23
Fecha de inscripción : 26/07/2012
Edad : 29

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.