Pero qué pasa?

Ver el tema anterior Ver el tema siguiente Ir abajo

Pero qué pasa?

Mensaje por ARM el Sáb 25 Ago 2012 - 16:37

Buenas, un amigo tiene una Monster con motor Sy 150, el problema que tiene, es que la moto no arranca, asi de claro.

Empiezo diciendoos que la moto no tiene mucha compresion, hace tiempo la arranco despues de varias veces pero despues no huvo problema, la moto iva bien solo que habia perdido su compresion minimamente.
Más tarde despues de unos dias la ha ido a arranar y la moto le arranco a dras penas, despues le hizo reglaje de valvulas y le limpo el arburata como si fuera nuevo, dese entonces no arrancao, hoy la estmos mirndo y la hemos conseguido arrancar, pero la moto hace un ruido tipo CHOPER, como si le huvieramos quitao el silenciador y no rompia bien al darle gas. Pensamos que puesde ser de que la camisa este rayada o que le falle la distribuicion.



Ayuda la necesitamos un poco con urgencia, necesitariamos saber como va carburada la MonsterPro motor Sy150 y su distribuicion en buen estado porsupuesto, para poder comparar y ver si hay que tirar la Pit o solo es un ajuste de nada.

Muchisimas gracias de antemano.

ARM

Cantidad de envíos : 194
Fecha de inscripción : 23/12/2011

Volver arriba Ir abajo

Re: Pero qué pasa?

Mensaje por emiliomarin el Sáb 25 Ago 2012 - 17:46

habeis comprobado que de chispa?
le llega bien gasolina?


MOLINO CREW -'donde no llegan nuestros pistones, llegan nuestros cojones'
avatar
emiliomarin
Moderador
Moderador

Cantidad de envíos : 8041
Fecha de inscripción : 11/08/2009
Edad : 26
Localización : las rozas, madrid

Volver arriba Ir abajo

Re: Pero qué pasa?

Mensaje por carmeloco el Sáb 25 Ago 2012 - 17:49

Como ya te he dicho por privado, mira primero de ponerle una bujía original.

Mi motor, también un SY150, le he hecho los asientos de las válvulas hace poco, y creo que ha ganado algo de compresión. También le limpié bien el pistón y la culata, que estaban hasta arriba de carbonilla.

Si habeis apuntado cómo estaban los ajustes del carburador antes de tocarlo, dejarlo como venia de serie. Yo lo llevo así y va perfecta.

Mi opinión, primero dejar el carburador con los ajustes de serie, luego, bujía NGK original (yo llevo la CR7HSA) y si así todavía no arranca, pues a desmontar culata a ver que pasa con el asiento de las válvulas.

Otra cosa que se me ocurre a hacerle a este motor, es que lleva filtro centrífugo interno. Está al lado del embrague, abriendo la tapa del embrague. Quítale la tapa al filtro centrífugo y límpialo a conciencia, por ejemplo con limpiador de frenos de Wurth.
avatar
carmeloco

Cantidad de envíos : 875
Fecha de inscripción : 29/08/2011
Edad : 41
Localización : Cataluña Central (Bàges)

Volver arriba Ir abajo

Re: Pero qué pasa?

Mensaje por carmeloco el Sáb 25 Ago 2012 - 17:51

@emiliomarin escribió:habeis comprobado que de chispa?
le llega bien gasolina?

Es importante que la bujía sea buena, porque a mi las que tenía que eran copia, me daban chispa, pero el motor, costaba mucho de arrancar y cuando arrancaba, se paraba al poco rato (en segundos de haber arrancado)
avatar
carmeloco

Cantidad de envíos : 875
Fecha de inscripción : 29/08/2011
Edad : 41
Localización : Cataluña Central (Bàges)

Volver arriba Ir abajo

Re: Pero qué pasa?

Mensaje por ARM el Lun 27 Ago 2012 - 12:36

Con unas latas de bebida y los deditos bien puestos en grasa y aceite, desmontamos casi todo el motor como no hay vuelta a tras, cojeremos unos segmentos nuevos, para que vuelva a tener la compresion de antes (esperamos que cuando se los pongamos sea así) luego regularemos perfectamente el carburador y le compraremos otra bujia ya que esa esta un poco desgastada, pero es buena CR7HSA de la marca Ngk original.

Antes de liarnos a desmonar todo como locos, las cosas de "mantenimineto-revision" rapida ya lo hicimos, filtro, reglajes, bujia (dentro de que estaba desgastada lo mejor posible).

Estuve hablando por privados con carmeloco, y quiero decir que muchisimas gracias por toda la ayuda y que nos a servido de mucho. Gracias


ARM

Cantidad de envíos : 194
Fecha de inscripción : 23/12/2011

Volver arriba Ir abajo

Re: Pero qué pasa?

Mensaje por Rey29 el Lun 27 Ago 2012 - 13:05

Comprueba el encendido... a mi se me jodió al cuarto dia de usarla y pense que era el puto carburador que se ahogaba, pero no... era el señor encendido jeje.

avatar
Rey29

Cantidad de envíos : 320
Fecha de inscripción : 10/11/2011
Edad : 24
Localización : Vallecas

Volver arriba Ir abajo

Re: Pero qué pasa?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.