Pérdida compresión

Ver el tema anterior Ver el tema siguiente Ir abajo

Pérdida compresión

Mensaje por TTN el Lun 3 Dic 2012 - 13:52

Hola buenas. Sé que ya hay preguntas sobre compresión de la moto pero quería consultar mi caso.

Tengo una monsterpro con motor SY 150. Cuando la compré, tenía bastante compresión, de forma que casi me tenía que subir encima de la palanca para arrancarla. Sin embargo, en pocos meses, perdió bastante compresión, y la palanca iba blanda, aunque arrancaba y funcionaba bien. Más tarde, cambié los segmentos ya que sacaba humo blanco por el escape, y de paso, esmerilé las válvulas para intentar solucionar lo de la compresión. Con todo esto, mejoró un poco pero sigue sin tener tanta fuerza como al principio.

Por ello, había pensado que podía ser la junta de la culata, pero entonces supongo que notaría que se pierde algo de aceite por ahí.

Entonces pregunto: ¿podría ser que la corona de la distribución no estuviera en el pto idóneo?
Yo lo he puesto en la marca correspondiente, pero queda un poquito por encima
o, si pones un diente más, un poquito por debajo.
¿qué opinais? ¿hay algo que se me está escapando?

Gracias.

TTN

Cantidad de envíos : 11
Fecha de inscripción : 03/12/2012

Volver arriba Ir abajo

Re: Pérdida compresión

Mensaje por Daniel Andrades el Vie 14 Dic 2012 - 20:22

Joder.... Dificil saber que le pasa, con segmentos nuevos, esmerilado de válvulas y un reglaje de válvulas, no tengo ni idea que le puede pasar a tu motor.

Si fuera la junta, no tiene por que resumir aceite (dependería de por que lado esta perdiendo), pero si que sonara el motor como si soplara.





Entre todos conseguimos  hacer historia en el mundo de las Pit Bikesss...!!
IV RESISTENCIA INTERNACIONAL PPB.
avatar
Daniel Andrades
Administrador
Administrador

Cantidad de envíos : 20684
Fecha de inscripción : 02/08/2009
Edad : 42
Localización : Al Sur...Que se esta de lujo

http://www.planetapitbike.com

Volver arriba Ir abajo

Re: Pérdida compresión

Mensaje por TTN el Mar 18 Dic 2012 - 21:01

Buenas. Al final abrí de nuevo el motor y echando gasolina por la
entrada de gasolina y por el escape en la culata, se ve que "chusmea"
un poquito por el lado de las válvulas.

Además, ví que una pequeña junta que está con un casquillo
entre el bloque y la culata está un poco rota, lo que supongo que
facilita la pérdida de compresión.

Un saludo.

TTN

Cantidad de envíos : 11
Fecha de inscripción : 03/12/2012

Volver arriba Ir abajo

Re: Pérdida compresión

Mensaje por santi4590 el Lun 29 Jul 2013 - 17:30

Ami me esta pasando algo parecido.cambie la culata y no se que hice mal que he perdido la compresion.no hice el esmerilado ya que compre la culata cometa.hay q hacerselo?el reglage lo hice
avatar
santi4590

Cantidad de envíos : 439
Fecha de inscripción : 14/02/2012
Edad : 27
Localización : CAMARIÑAS ( A CORUÑA )

Volver arriba Ir abajo

Re: Pérdida compresión

Mensaje por danivts el Jue 8 Ago 2013 - 15:11

suele pasar ke las valvulas no cierran bien , son chinas, sacalas y esmerila los asientos

danivts

Cantidad de envíos : 66
Fecha de inscripción : 08/05/2012
Edad : 29
Localización : lardero

Volver arriba Ir abajo

Re: Pérdida compresión

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.