me estoy volviendo loco! no tiene electricidad mi pit

Ir abajo

me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por nacho225 el Sáb 30 Mar 2013 - 21:00

Buenas soy nuevo en este foro y me he hecho una cuenta porque no consigo sacarle punta a mi pit. La compré de segunda mano y si daba chispa e iba bien de corriente pero no arrancaba, hace unos dias la conseguí arrancar y funcionaba, fui a probarla por campo y empezó a fallar perdiendo electricidad hasta que se paró y ya no he conseguido arrancarla, le he cambiado el cdi y todo el cableado de la pipa(incluida la bobina) y la moto sigue igual sin dar chispa por favor si alguien me puede ayudar os lo agradezco. Pd: la válvula de escape va un poco pisada puede que tenga algo que ver? Espero respuestas.
Un saludo y gracias

nacho225

Cantidad de envíos : 4
Fecha de inscripción : 30/03/2013

Volver arriba Ir abajo

Re: me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por jonatan_18 el Sáb 30 Mar 2013 - 21:14

Tiene que ser el sistema del encendido que tiene que estar roto ami tambien me paso y era eso yo pensaba que era la pipa pero era el encendido de la moto.
Suerte y espero quebla arregles
avatar
jonatan_18

Cantidad de envíos : 185
Fecha de inscripción : 07/02/2013
Edad : 24
Localización : navalcarnero

Volver arriba Ir abajo

Re: me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por Gravera el Sáb 30 Mar 2013 - 21:15

El cable de la masa está bien?

Gravera

Cantidad de envíos : 266
Fecha de inscripción : 12/03/2012
Edad : 24

Volver arriba Ir abajo

Re: me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por nacho225 el Sáb 30 Mar 2013 - 21:30

Cambiándole la bobina del encendido creéis que irá bien? Donde lleva el cable de la masa?

nacho225

Cantidad de envíos : 4
Fecha de inscripción : 30/03/2013

Volver arriba Ir abajo

Re: me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por Talo el Sáb 30 Mar 2013 - 21:56

Nacho por faqvor pasate por PRESENTACIONES para cumplir con las normas del foro y poder darte la bienvenida a PPB.
Voy a borrar el otro tema que has abierto, ya que no permitimos que se dupliquen los temas.
Saludos.


avatar
Talo
Administrador
Administrador

Cantidad de envíos : 8806
Fecha de inscripción : 18/10/2009
Edad : 42

Volver arriba Ir abajo

Re: me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por nacho225 el Sáb 30 Mar 2013 - 23:57

Vale por favor indicarme como ir a presentaciones

nacho225

Cantidad de envíos : 4
Fecha de inscripción : 30/03/2013

Volver arriba Ir abajo

Re: me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por Gravera el Dom 31 Mar 2013 - 0:06

El cable de masa es un cable negro que, por lo general, va agarrado a uno de los tornillos de la tapa del carter, por el lado de la palanca de arranque.

Gravera

Cantidad de envíos : 266
Fecha de inscripción : 12/03/2012
Edad : 24

Volver arriba Ir abajo

Re: me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por supercross007 el Miér 10 Abr 2013 - 18:23

IDEA aqui hay un tutorial que sale como tienen que ir los cables fijate bien que no tengas nada mal ahora te paso la pagina

supercross007

Cantidad de envíos : 53
Fecha de inscripción : 17/12/2012
Edad : 22
Localización : Constantina

Volver arriba Ir abajo

Re: me estoy volviendo loco! no tiene electricidad mi pit

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.