Problema arbol de levas YX 140

Ir abajo

Problema arbol de levas YX 140

Mensaje por crucero02 el Vie 5 Abr 2013 - 19:25

Tengo problemas de tirones a raíz de meterme a meticón y quitar el árbol de levas y la corona , no se como tienen que ir posicionadas las levas del arbol.

Quería preguntaros como va posicionado el árbol de levas si con las levas hacia arriba o hacia abajo :

Levas hacia abajo :


Levas hacia arriba :



Tengo claro que la distribución para calarla el rotor esta en PMS y la corona del arbol de levas coincidiendo en la marca

Espero que me podáis ayudar , un saludo compañeros.
avatar
crucero02

Cantidad de envíos : 52
Fecha de inscripción : 29/09/2012
Edad : 28

Volver arriba Ir abajo

Re: Problema arbol de levas YX 140

Mensaje por Alvaro_rav el Vie 5 Abr 2013 - 21:21

es indiferente, en una posición están las válvulas en compresión y en la otra en cruce, muchos piñones del árbol de levas tienen 2 marcas, con poner cualquiera en la marca y el pistón en el PMS estaría bien calada la distribución.
los tirones sera por otra cosa.
avatar
Alvaro_rav

Cantidad de envíos : 247
Fecha de inscripción : 06/07/2011
Edad : 38
Localización : La Bañeza

Volver arriba Ir abajo

Re: Problema arbol de levas YX 140

Mensaje por crucero02 el Vie 5 Abr 2013 - 21:35

@Alvaro_rav escribió:es indiferente, en una posición están las vGálvulas en compresión y en la otra en cruce, muchos piñones del árbol de levas tienen 2 marcas, con poner cualquiera en la marca y el pistón en el PMS estaría bien calada la distribución.
los tirones sera por otra cosa.

Pues según he leído por el foro las levas tienen que estar abajo y con los balancines puestos moverse de izquierda a derecha unos 30 grados

avatar
crucero02

Cantidad de envíos : 52
Fecha de inscripción : 29/09/2012
Edad : 28

Volver arriba Ir abajo

Re: Problema arbol de levas YX 140

Mensaje por Alvaro_rav el Vie 5 Abr 2013 - 23:04

eso es para buscar el PMS y que las válvulas estén cerradas (o sea en compresión) pero si te fijas un poco y le das una vuelta entera al cigueñal, el pistón vuelve a estar en el PMS y las válvulas en cruce. lo que quiere decir que es igual, aunque es mas fácil ponerlo a punto con las válvulas cerradas.
avatar
Alvaro_rav

Cantidad de envíos : 247
Fecha de inscripción : 06/07/2011
Edad : 38
Localización : La Bañeza

Volver arriba Ir abajo

Re: Problema arbol de levas YX 140

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.