Amortiguacion delantera no funciona AGB29

Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Amortiguacion delantera no funciona AGB29

Mensaje por crapin el Lun 6 Mayo 2013 - 22:18

Tengo una agb 29 de segunda mano y la suspension delantera, al comprimirla no vuelve a su posicion inicial, vamos, que se queda abajo y no sube, no amortigua.
¿Qué puede ser? entiendo poco de suspension... gracias y saludos!!

crapin

Cantidad de envíos : 6
Fecha de inscripción : 06/05/2013

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por rixos el Mar 7 Mayo 2013 - 0:00

Tendras que abrir las barras y ver que pasa, es posible que el aceite halla perdido sus propiedases o se halla salido y no lleven lo suficiente, eso como poco, lo dicho tendras que abrirlas pueden ser diversas cosas
rixos
rixos

Cantidad de envíos : 603
Fecha de inscripción : 17/02/2013
Edad : 25
Localización : Albacete

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por crapin el Mar 7 Mayo 2013 - 16:50

mas gente¿

crapin

Cantidad de envíos : 6
Fecha de inscripción : 06/05/2013

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por 666 el Mar 7 Mayo 2013 - 20:32

¿Se queda abajo sin más o cuando amortiguas se va quedando dura y abajo y luego devuelve despacio? ¿En las barras se nota la perdida de aceite o estan limpias?. Espero tus comentarios haber si te puedo hechar una mano, yo tube un problema parecido y con paciencia y desmontando las botellas un ciento de veces le di con el fallo.

666

Cantidad de envíos : 182
Fecha de inscripción : 13/04/2013
Edad : 48

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por crapin el Mar 7 Mayo 2013 - 22:13

@666 escribió:¿Se queda abajo sin más o cuando amortiguas se va quedando dura y abajo y luego devuelve despacio? ¿En las barras se nota la perdida de aceite o estan limpias?. Espero tus comentarios haber si te puedo hechar una mano, yo tube un problema parecido y con paciencia y desmontando las botellas un ciento de veces le di con el fallo.

A ver, levanto del manillar para que estire la horquilla, poso la moto y aplasto de delante, baja y no sube ya, a no ser que coja y empiece a hacerla botar obligandola, pero vamos que no, se hunde y no recupera...

crapin

Cantidad de envíos : 6
Fecha de inscripción : 06/05/2013

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por 666 el Mar 7 Mayo 2013 - 23:12

¿Tus horquillas son regulables o son estandar?. Tendras que desmontar las botellas, sacar el muelle, quitar la barra y comprovar el embolo (en la dos botellas, para compravar la cantidad de aceite que lleva cada una, la longitud de los muelles, y el funcionamiento de los embolos). Si los retenes estan bien y no encuentras diferencias entre ambas vuelve a montarlo todo y mete aceite nuevo sae 15, 150ml en el lado del freno de disco y 75 ml en la botella derecha. Los sintomas que me dices es como sino tuviese fuerza el muelle para devolverla a su posición o como si uno de los embolos no trabajase bien haciendo la función de extensión. ¿Cuando la posas se hunde solo, con suavidad o se mantiene normal y al comprimirla se queda abajo? si la comprimes tu ¿tienes que hacer fuerza o solo con empujar vale?

666

Cantidad de envíos : 182
Fecha de inscripción : 13/04/2013
Edad : 48

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por crapin el Miér 8 Mayo 2013 - 10:15

@666 escribió:¿Tus horquillas son regulables o son estandar?. Tendras que desmontar las botellas, sacar el muelle, quitar la barra y comprovar el embolo (en la dos botellas, para compravar la cantidad de aceite que lleva cada una, la longitud de los muelles, y el funcionamiento de los embolos). Si los retenes estan bien y no encuentras diferencias entre ambas vuelve a montarlo todo y mete aceite nuevo sae 15, 150ml en el lado del freno de disco y 75 ml en la botella derecha. Los sintomas que me dices es como sino tuviese fuerza el muelle para devolverla a su posición o como si uno de los embolos no trabajase bien haciendo la función de extensión. ¿Cuando la posas se hunde solo, con suavidad o se mantiene normal y al comprimirla se queda abajo? si la comprimes tu ¿tienes que hacer fuerza o solo con empujar vale?

Al posarla tengo que frenar con el freno delantero y hacer fuerza para que baje
saludos y gracias!

crapin

Cantidad de envíos : 6
Fecha de inscripción : 06/05/2013

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por rixos el Miér 8 Mayo 2013 - 10:26

@crapin escribió:
@666 escribió:¿Tus horquillas son regulables o son estandar?. Tendras que desmontar las botellas, sacar el muelle, quitar la barra y comprovar el embolo (en la dos botellas, para compravar la cantidad de aceite que lleva cada una, la longitud de los muelles, y el funcionamiento de los embolos). Si los retenes estan bien y no encuentras diferencias entre ambas vuelve a montarlo todo y mete aceite nuevo sae 15, 150ml en el lado del freno de disco y 75 ml en la botella derecha. Los sintomas que me dices es como sino tuviese fuerza el muelle para devolverla a su posición o como si uno de los embolos no trabajase bien haciendo la función de extensión. ¿Cuando la posas se hunde solo, con suavidad o se mantiene normal y al comprimirla se queda abajo? si la comprimes tu ¿tienes que hacer fuerza o solo con empujar vale?

Al posarla tengo que frenar con el freno delantero y hacer fuerza para que baje
saludos y gracias!

pero subir sube??
rixos
rixos

Cantidad de envíos : 603
Fecha de inscripción : 17/02/2013
Edad : 25
Localización : Albacete

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por crapin el Miér 8 Mayo 2013 - 15:46

@rixos escribió:
@crapin escribió:
@666 escribió:¿Tus horquillas son regulables o son estandar?. Tendras que desmontar las botellas, sacar el muelle, quitar la barra y comprovar el embolo (en la dos botellas, para compravar la cantidad de aceite que lleva cada una, la longitud de los muelles, y el funcionamiento de los embolos). Si los retenes estan bien y no encuentras diferencias entre ambas vuelve a montarlo todo y mete aceite nuevo sae 15, 150ml en el lado del freno de disco y 75 ml en la botella derecha. Los sintomas que me dices es como sino tuviese fuerza el muelle para devolverla a su posición o como si uno de los embolos no trabajase bien haciendo la función de extensión. ¿Cuando la posas se hunde solo, con suavidad o se mantiene normal y al comprimirla se queda abajo? si la comprimes tu ¿tienes que hacer fuerza o solo con empujar vale?

Al posarla tengo que frenar con el freno delantero y hacer fuerza para que baje
saludos y gracias!

pero subir sube??

NO, no sube ni un mm, se queda abajo

crapin

Cantidad de envíos : 6
Fecha de inscripción : 06/05/2013

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por rixos el Miér 8 Mayo 2013 - 16:10

abrelas, yo diria que no tiene aceite
rixos
rixos

Cantidad de envíos : 603
Fecha de inscripción : 17/02/2013
Edad : 25
Localización : Albacete

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por 666 el Miér 8 Mayo 2013 - 22:35

Cuando las abras busca dos recipientes (tarros de cristal o similas) uno por botella para comprobar la cantidad de aceite de cada una, ( en el caso de que no perdieses liquido por los retenes) y con una jeringuilla compuebas los ml de cada una.Comentanos lo que te encuetras al abrirlas. Un saludo y animo.

666

Cantidad de envíos : 182
Fecha de inscripción : 13/04/2013
Edad : 48

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por crapin el Lun 13 Mayo 2013 - 10:55

He quitado la rueda delantera y he presionado cada amortiguador con la mano y los dos al presionarlos vuelven, además, si apoyo la horquilla en el suelo sí que funciona, presiono, se hunde y vuelve arriba la moto. ¿por qué con la rueda puesta se queda abajo? un saludo

crapin

Cantidad de envíos : 6
Fecha de inscripción : 06/05/2013

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por David_Laude el Lun 13 Mayo 2013 - 12:06

Ese puede ser que lleves unos casquillos separadores que no correspondan y al apretar el eje las barras se fuercen hacia adentro y al estar asi forzadas se queden bloqueadas.

David_Laude

Cantidad de envíos : 3414
Fecha de inscripción : 11/01/2011

Volver arriba Ir abajo

Amortiguacion delantera no funciona AGB29 Empty Re: Amortiguacion delantera no funciona AGB29

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.