ayuda con sistema electrico

Ver el tema anterior Ver el tema siguiente Ir abajo

ayuda con sistema electrico

Mensaje por marcospermuy el Lun 13 Mayo 2013 - 20:45

hola despues de un tiempo ya vuelvo a poder trabajar con la pit hoy me allega el rotor lo eh montado pero no di montado el plato magnetico nose como lo sujetais para poder atornillarlo sin que se mueva luego para conetar los cables no tengo los mismos que trae el tutorial y me acabe haciendo un lio
me salen 2 cables blancos del cdi y luego uno rojo otro verde clarito y otro azul si necesitais fotos decirmelo que subo fotos gracias

marcospermuy

Cantidad de envíos : 24
Fecha de inscripción : 16/12/2012
Edad : 22
Localización : a coruña (fene)

Volver arriba Ir abajo

Re: ayuda con sistema electrico

Mensaje por marcospermuy el Miér 15 Mayo 2013 - 23:30

dejo unas fotos aer si me podeis ayudar
esto es los del rotor





y estos del cdi



marcospermuy

Cantidad de envíos : 24
Fecha de inscripción : 16/12/2012
Edad : 22
Localización : a coruña (fene)

Volver arriba Ir abajo

Re: ayuda con sistema electrico

Mensaje por rixos el Jue 16 Mayo 2013 - 0:22

Pues sin haberlo montado nunca por logica color con color y los que sobren para el pare, en algunos casos arranque electrico, y en algunos casos cable a masa, yo diria que rojo es el pare o corta corriente como has probado o pensarlo en montarlo, de todas maneras si nos pones el manual igual nos aclarams para decirte como montarlo pero por logica tio color con color y los que sobran en cualquier motos ya son luces, arranque, cortacorriente.. saludos tio dinos algo
avatar
rixos

Cantidad de envíos : 603
Fecha de inscripción : 17/02/2013
Edad : 23
Localización : Albacete

Volver arriba Ir abajo

Re: ayuda con sistema electrico

Mensaje por marcospermuy el Jue 16 Mayo 2013 - 0:34

pues nose porque esta moto fue comprada de 2º mano el cdi y toda la electronica venia montada falta cuando la compre no tenia boton de pare estaba anulado tenia los cables colagando luego se que los 2 blancos ivan al rotor y los otros nose y nose como hacer llevo varios dias probando y mirando esquemas que teneis por el foro y nada de nada abeces nose si ya de es electrica de un solo cable o de bujia :S

marcospermuy

Cantidad de envíos : 24
Fecha de inscripción : 16/12/2012
Edad : 22
Localización : a coruña (fene)

Volver arriba Ir abajo

Re: ayuda con sistema electrico

Mensaje por 666 el Jue 16 Mayo 2013 - 22:27

¿Tenias anteriormente un plato magnetico o ya la pillaste con rotor?. Te lo pregunto porque un amigo compro un cdi nuevo por que el suyo dijo adios y el tenia montado rotor, el cdi que mandaron era para plato magnetico y claro no habia chispa, probamos a montar un plato magnetico y quitar el rotor y la chispa aparecio. Te lo digo porque nos sobraban cables, teniamos una liada de la de dios, colocabamos los cables por colores, y nada hasta que nos dio por probar con el plato y todo solucionado, asi que hay dos clases de cdi ¿el tuyo sera para rotor?

666

Cantidad de envíos : 182
Fecha de inscripción : 13/04/2013
Edad : 46

Volver arriba Ir abajo

Re: ayuda con sistema electrico

Mensaje por marcospermuy el Vie 17 Mayo 2013 - 11:53

pues me as dejado en blanco :S ahora nose yo solo compre la plaquita donde lleva las bobinas porque se me avia estropeado pero luego lleva plato magnetico pero de todas maneras saco foto y os la enseño

marcospermuy

Cantidad de envíos : 24
Fecha de inscripción : 16/12/2012
Edad : 22
Localización : a coruña (fene)

Volver arriba Ir abajo

Re: ayuda con sistema electrico

Mensaje por marcospermuy el Sáb 18 Mayo 2013 - 21:03

esto es lo que tengo montado




marcospermuy

Cantidad de envíos : 24
Fecha de inscripción : 16/12/2012
Edad : 22
Localización : a coruña (fene)

Volver arriba Ir abajo

Re: ayuda con sistema electrico

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.