Problema al arranque de la pit.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al arranque de la pit.

Mensaje por brook82 el Dom 9 Jun 2013 - 21:48

Hola a todos, la semana pasada compré dos pits (revel master minimotard 125) una para un amigo y la otra para mi, hemos montado las dos.. revisamos las válvulas con el tuto que hay en el foro, pero hay una pit que no nos arranca... al principio si que lo hacía (después de hacer el reglaje) , pero fuimos a tocarle el relenti y dejo de funcionar, es más, esta tarde hemos puesto una bujía NGK nueva y no da chispa.
Hemos comprobado el relenti más o menos con la otro moto, y el tornillo lo hemos puesto más o menos en la misma posición, pero no hace amago de arrancar, ni dando gas...
He desmontado el carburador poque me imaginaba que estaría encharcado, así que lo he limpiado he mirado que no llevara los chicles obstruidos y lo hemos vuelto a montar y nada.. todo sigue igual.. el otro día vi que el cable de la bujía se había como encogido un poco, creo que toco algo que estaba caliente... ¿Puede ser que se haya roto el cable?

brook82

Cantidad de envíos : 15
Fecha de inscripción : 22/05/2013
Edad : 35
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por Ramon - Caravaca el Dom 9 Jun 2013 - 21:51

Ami mi aerox me dio un problema parecido, de no dar chispa al ponerle el motor 90cc malossi y fueron los reeles, ya que no entiendo mucho no te puedo decir otra cosa.

Un saludo!! OK OK
avatar
Ramon - Caravaca

Cantidad de envíos : 25
Fecha de inscripción : 06/06/2013
Edad : 18

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por newone el Dom 9 Jun 2013 - 23:39

Comprueba cn el polimetro si a la bobina te llega corriente, comprueba la continuidad del cable de bujia... Lo suyo es ir desde el final(bujia)hacia atras viendo donde esta la normalidad para ncontrar l error jeje
avatar
newone

Cantidad de envíos : 81
Fecha de inscripción : 23/03/2013

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por brook82 el Lun 10 Jun 2013 - 7:53

Esta tarde la revisaré y os cuento. gracias por la ayuda!!

brook82

Cantidad de envíos : 15
Fecha de inscripción : 22/05/2013
Edad : 35
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por brook82 el Lun 10 Jun 2013 - 19:38

He revisado toda la moto y si que da chispa la moto.. pero sigue sin arrancar... alguna idea?? puede ser que el reglage de válvulas esté mal y por eso no arranque?

brook82

Cantidad de envíos : 15
Fecha de inscripción : 22/05/2013
Edad : 35
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por BlaDDeR el Lun 10 Jun 2013 - 20:18

Es muy sencillo.

Si tienes chispa, tiene compresion, y llega gasolina, tiene que arrancar

Revisa que esté en el punto correcto de distribucion y con esas cosas no puede fallar, por lo menos que pegue algun fogoneo
avatar
BlaDDeR

Cantidad de envíos : 2131
Fecha de inscripción : 25/09/2009
Edad : 31
Localización : Gijon

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por brook82 el Lun 10 Jun 2013 - 20:29

@BlaDDeR escribió:Es muy sencillo.

Si tienes chispa, tiene compresion, y llega gasolina, tiene que arrancar

Revisa que esté en el punto correcto de distribucion y con esas cosas no puede fallar, por lo menos que pegue algun fogoneo

¿Y como hago lo de la distribución?

brook82

Cantidad de envíos : 15
Fecha de inscripción : 22/05/2013
Edad : 35
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por brook82 el Miér 12 Jun 2013 - 0:55

Esta tarde he vuelto a revisar la moto... Le he reglado las válvulas de nuevo, les me quedaron piadas pero sigue sin arrancar... He tocado el carburador pero nada..

brook82

Cantidad de envíos : 15
Fecha de inscripción : 22/05/2013
Edad : 35
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por brook82 el Miér 12 Jun 2013 - 21:24

Finalmente... he llevado la moto al taller donde llevo la grande, por lo menos compresión tiene ... me esta dando la sensación que igual de tanto darle a la pata el otro día ( unas 2 horas.. acabe reventado ) me debí de cargar alguna cosa del encendido..

cuando me diga algo el mecánico ya pondré el fallo que tiene la moto.

gracias por la ayuda!!

brook82

Cantidad de envíos : 15
Fecha de inscripción : 22/05/2013
Edad : 35
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por brook82 el Mar 18 Jun 2013 - 21:02

Hoy me han dado ya la pit.. puesta a punto.. resulto que uno es poco gañan y no encontró el PMS a la hora de reglar las válvulas... que fail.. pero bueno ya estoy mas tranquilo.  De paso me a carburado la moto y me ha apretado todos los tornillos.  

¿Venden kits de tornillería para cambiarlos?  Creo que estos tornillos no son de mucha calidad ya que uno ya lo tuvimos que limar para poder sacarlo... y pusimos un tornillo parecido al que venia.

gracias y un saludo!

brook82

Cantidad de envíos : 15
Fecha de inscripción : 22/05/2013
Edad : 35
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por rixos el Mar 18 Jun 2013 - 23:55

en cualquier ferreteria tienes todos los tornillos y es conveniente cambiarlos, casi todo el mundo lo primero que hace es desmontar la moto y montarla con tornillos de calidad, en mi caso lo hice, menos los del motor (que los de las tapas de las valvulas si los cambie), pasadores de motor, y poco mas todos los demas cambiados y bien apretados, ya que los que trae no es que no sean de mucha calidad, es que son una mierda calamina pura, por menos de 5 euros pones todos los tornillos de calidad y te ahorras partirlos a la minima, ya que como se desapretan de las vibraciones y hay que ir apretandolos siempre puede haber algun descuido, tambien es recomendable hechar sella tornillos, yo lo tengo en la lista para cuando tenga tiempo desmontarla y echarle hasta al ultimo tornillo, asi me aseguro de que no se caen y puedo estar todavia mas tranquilo
avatar
rixos

Cantidad de envíos : 603
Fecha de inscripción : 17/02/2013
Edad : 23
Localización : Albacete

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por brook82 el Miér 19 Jun 2013 - 0:02

Lo del sella tornillos no lo sabia, si que lo he visto en alguna tienda, pero no me había dado por pensar que para la moto también valdría.... una vez que termine el rodaje de las motos seguiré tu consejo, desmontaré todo y cambiaré todos los tornillos.

un saludo y gracias!

brook82

Cantidad de envíos : 15
Fecha de inscripción : 22/05/2013
Edad : 35
Localización : Zaragoza

Volver arriba Ir abajo

Re: Problema al arranque de la pit.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.