problemas con el cableao de mi pit 125

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con el cableao de mi pit 125

Mensaje por manuelmd el Mar 11 Jun 2013 - 11:56

hola, tengo una pit bike 125 y no se como colocar los cables, me salen del plato magnetico seis cables y solo tienn corriente tres (amarillo,negro y azul y blanco), estan pelados y nose como se conectan al cdi,bobina y pare, tampoco se si la bobina y el cdi funcionan xke la moto a sido un regalo y esta un poco desguazada pero la quiero arreglar poco a poco y quiero empezar arrancandola antes de gastarme dinero en ella, si me podeis ayudar lo agradesco, un saludo TONTO

manuelmd

Cantidad de envíos : 1
Fecha de inscripción : 09/06/2013

Volver arriba Ir abajo

Re: problemas con el cableao de mi pit 125

Mensaje por Lolencio el Mar 11 Jun 2013 - 14:28

lo primero sube unas fotos de los cables, lo segundo, del plato magnetico el blanco y amarillo descartalos porque solo valen para las lueces, y seguramente no tengas, te saldra un cable verde del plato que lo tendras que juntar con el cdi, la bobina, y el paro, osea lo tienes que partir en 3. los demas vete probando, cada uno con su color. pero ya te digo, sube fotos y te explicare mejor
avatar
Lolencio

Cantidad de envíos : 125
Fecha de inscripción : 05/01/2013
Localización : Valladolid y San Sebastian

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.