problema con embrague?

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con embrague?

Mensaje por lepin el Vie 23 Ago 2013 - 4:26

Hola a todos, he estado buscando con el buscador del foro y no he encontrado nada... por eso abro este tema. El tema es que cuando le doy a la pata de arranque es como si tuviera el embrague cogido (osea que no hace nada), y antes de eso por la tarde estaba con la pit y se me a calentado bastante la zona del embrague y no embragaba bien, y cuando metía una marcha y soltaba el embrague cuando daba poco puño si corría la moto, pero cuando daba mucho puño se revolucionaba mucho y a penas andaba la moto... eso será el embrague?. Un saludo y perdón por el testamento, pero sino no me podría haber explicado bien. Gracias
avatar
lepin

Cantidad de envíos : 115
Fecha de inscripción : 17/07/2013
Edad : 22
Localización : estacion de blanca (murcia)

Volver arriba Ir abajo

Re: problema con embrague?

Mensaje por anthonybr el Vie 23 Ago 2013 - 9:18

me huele a que los discos estan pidiendo la jubilacion

anthonybr

Cantidad de envíos : 451
Fecha de inscripción : 14/02/2012
Edad : 21
Localización : berja almeria

Volver arriba Ir abajo

Re: problema con embrague?

Mensaje por lepin el Vie 23 Ago 2013 - 16:06

Es lo que yo pensé, pero es que no tengo ni idea de como cambiarlos...TONTO
avatar
lepin

Cantidad de envíos : 115
Fecha de inscripción : 17/07/2013
Edad : 22
Localización : estacion de blanca (murcia)

Volver arriba Ir abajo

Re: problema con embrague?

Mensaje por lepin el Vie 23 Ago 2013 - 21:56

Alguien sabria explicarme como cambiarlos?
avatar
lepin

Cantidad de envíos : 115
Fecha de inscripción : 17/07/2013
Edad : 22
Localización : estacion de blanca (murcia)

Volver arriba Ir abajo

Re: problema con embrague?

Mensaje por anthonybr el Vie 23 Ago 2013 - 23:19

dime que motor tienes

anthonybr

Cantidad de envíos : 451
Fecha de inscripción : 14/02/2012
Edad : 21
Localización : berja almeria

Volver arriba Ir abajo

Re: problema con embrague?

Mensaje por lepin el Vie 23 Ago 2013 - 23:38

Tengo una imr 140 copa 2008, motor yx 140. Modelo crf50
avatar
lepin

Cantidad de envíos : 115
Fecha de inscripción : 17/07/2013
Edad : 22
Localización : estacion de blanca (murcia)

Volver arriba Ir abajo

Re: problema con embrague?

Mensaje por Talo el Vie 23 Ago 2013 - 23:42

Tan solo necesitas llave del 8 para la tapa del motor, destornillador plano y martillo para la tuerca del embrague.
Sacar unos y meter los nuevos y listo. No necesitas ni sacar el aceite si trabajas con la moto tumbada en el suelo.


avatar
Talo
Administrador
Administrador

Cantidad de envíos : 8805
Fecha de inscripción : 18/10/2009
Edad : 42

Volver arriba Ir abajo

Re: problema con embrague?

Mensaje por lepin el Sáb 24 Ago 2013 - 1:57

Ok muchas gracias, probaré
avatar
lepin

Cantidad de envíos : 115
Fecha de inscripción : 17/07/2013
Edad : 22
Localización : estacion de blanca (murcia)

Volver arriba Ir abajo

Re: problema con embrague?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.