tengo dudas

Ver el tema anterior Ver el tema siguiente Ir abajo

tengo dudas

Mensaje por Marc_vlc el Dom 15 Sep 2013 - 11:23

Buenas pues como veréis soy nuevo en esto y como e dicho en presentaciones me acabo de pillar una imr con motor 140 yx,  al llegar al circuito ya me di cuenta que la malloria llevaban radiador de aceite,en caso de que se pueda que lo desconozco ¿debo de ponérselo a la mía o no es necesario en este motor?

Luego también quería saber que me dijerais un poco como cambiar la suspensión trasera dependiendo de lo que te transmite, porque ami en la entrada y a mitad de curva me hace un traqueteo bastante fuerte luego al salir acelerando ya no pero nose que debo hacer si endurecer ablandar o directamente estará jodida o es que van así.

La verdad que llevo unos días pasando por aquí leyendo de todo un poco para ir aprendiendo cosillas y la semana que viene seguramente are el cambio de aceite y el reglaje de valvulas que lo veo muy fácil con el tuto que tenéis.

Perdonar por el tochaco, jeje 
Gracias y saludos.
avatar
Marc_vlc

Cantidad de envíos : 23
Fecha de inscripción : 15/09/2013

Volver arriba Ir abajo

Re: tengo dudas

Mensaje por elnenedelpto el Mar 24 Sep 2013 - 12:28

Bien vayamos por partes, el radiador es necesario no importantísimo un motor de estos se calienta mucho ya con radiador si no lo tiene imaginate. Despues el tema de la suspensión es dificil que podamos darte con certeza en que es lo que te pasa ya que de por si es dificil y deberias decirnos mas sobre que montas, si es convencional o cantilever su longitud..., marca de amortiguador tus dimensiones y peso ... saludos

elnenedelpto

Cantidad de envíos : 352
Fecha de inscripción : 28/12/2010
Edad : 25
Localización : el puerto de santa maria

Volver arriba Ir abajo

Re: tengo dudas

Mensaje por Marc_vlc el Mar 24 Sep 2013 - 14:06

Bueno lo primero gracias por contestar.

La verdad si no lo miro la marca no tengo ni idea, el otro día estuve rodando y un xaval conforme me vio cuando pare vino a decirme que tenia la suspensión fatal. creo que es porque no tiene gas, el basculante nose creo que es el cantilever ese, es ese redondeado, según me dijo el chaval también parece que le falte una pieza al amortiguador trasero no tiene lo de regular, ademas me estuvo comparando lo que hacia la mía con otro y vamos, la mía era un muelle, la otra subía mas despacito y tal, así que esta tarde la llevare a un mecánico que me aconsejo y a ver si me la dejan apunto.

Con respecto al radiador e visto en milanuncios un kit con la pieza para la culata soportes latiguillos y de mas por unos 46€, pero no se como se monta si la pieza esa de la culata es sustituirla y ya esta, si me hace falta algo mas o que os pongo aquí el enlace y a ver si me podéis ayudar, mi motor es un yx 140 según me han dicho de los mas viejos.

http://www.milanuncios.com/recambios-y-despieces-de-motos/repuestos-pit-bike-radiador-aluminio-103675400.htm

saludos y gracias.
avatar
Marc_vlc

Cantidad de envíos : 23
Fecha de inscripción : 15/09/2013

Volver arriba Ir abajo

Re: tengo dudas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.