Duda chiclé de bajas

Ver el tema anterior Ver el tema siguiente Ir abajo

Duda chiclé de bajas

Mensaje por Bestia-13 el Jue 23 Ene 2014 - 20:51

Hola a todos.

Veréis, mi pit de 160 petardeaba en primera/segunda cuando hacía el cambio de bajo a medio régimen, esto se solucionó poniendo el clip de la aguja en la zona mas alta. El problema ahora es que en punto muerto y en marcha a bajas vueltas se ahoga si le doy golpe de gas (a fondo).

Llevo un Koso 28mm y un filtro de espuma, he estado jugando con el tornillo del aire y el del ralentí, con el del aire casi cerrado y el ralentí un poco acelerado parece que se ahoga menos, pero vuelve a petardear a medio régimen.

¿Creéis que puede ser debido al chiclé de bajas? ¿Debería subirle o bajarle algún punto al chiclé?

Saludos y gracias.

Bestia-13

Cantidad de envíos : 4
Fecha de inscripción : 03/11/2013
Edad : 32

Volver arriba Ir abajo

Re: Duda chiclé de bajas

Mensaje por Invitado el Miér 5 Feb 2014 - 1:23

prueba un chicle mas pequeño,,,,

Invitado
Invitado


Volver arriba Ir abajo

Re: Duda chiclé de bajas

Mensaje por Invitado el Miér 5 Feb 2014 - 1:23

un 38 ira bien

Invitado
Invitado


Volver arriba Ir abajo

Re: Duda chiclé de bajas

Mensaje por alex10 el Dom 9 Feb 2014 - 11:45

Prueba con la aguja antes, kizás por ahí encuentres la solución.

alex10

Cantidad de envíos : 26
Fecha de inscripción : 17/09/2013

Volver arriba Ir abajo

Re: Duda chiclé de bajas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.