me salta la 4ª

Ver el tema anterior Ver el tema siguiente Ir abajo

me salta la 4ª

Mensaje por pegatinas el Miér 11 Jun 2014 - 16:14

Hola, ya se que es un tema que se ha comentado varias veces, he utilizado el bucador, pero no me queda claro del todo en mi caso.

partimos del motor, que creo que es un YX150, aunque, sinceramente parece un Z155, exteriormente son iguales, lleva filtro de aceite interno, lleva el plato magnetico como el z, pero interiormente por lo menos por las juntas me corresponde a un Yx, la moto es de 2ª mano, se que este motor se ha abierto, pero no se que inventos han podido hacer dentro de el.

El motor es este.




EL caso es que la 4ª me salta de vez en cuando, no siempre, despues de mucho buscar, he leido que el problema podria ser del selector que estuviera desgastado o doblado, tambien he visto el manual de riberú creo que era para quitarles los tirones.

Total, esta mañana he desmontado el motor por completo, esperando en encontrarme una horquilla doblada o desgastada, y mi sorpresa a sido que no, el motor no tiene signos de desgaste de ninguna clase, se ve muy nuevo, las horquillas estan bien, ni tienen nada extraño, y ahora no se que hacer, tambien he comprobado los tetones de los piñones y tampoco tienen ningun signo de desgaste por ningun sitio..... he mirado que los piñones(sin la horquilla) engranan todos bien sin holguras ni nada raro, ya no se que mirar.... lo unico que se me ocurre es que fuera el tambor de la horquilla o el empujador que no llegara a meter bien la 4ª.... no se.

Alguna idea?????

pegatinas

Cantidad de envíos : 53
Fecha de inscripción : 20/03/2014

Volver arriba Ir abajo

Re: me salta la 4ª

Mensaje por Cotu_racing el Miér 11 Jun 2014 - 17:54

Para empezar tu motor es un Z155 lo mires por donde lo mires. Luego para el tema de que te salta la cuarta, has mirado que los tetones de los piñones de 4ª entren hasta atras con todo montado? Si salta puede ser dos cosas o que los tetones esten gastados/rotos para lo cual tendrias que cambiar el piñon que estuviese roto o que no entren hasta atras al poner 4ª cosa que solucionarias con el manual de los riberu

Cotu_racing

Cantidad de envíos : 146
Fecha de inscripción : 12/07/2012

Volver arriba Ir abajo

Re: me salta la 4ª

Mensaje por pegatinas el Miér 11 Jun 2014 - 21:42

Muchas gracias por la respuesta, la verdad que con el motor tengo un poco de lio, porque por ejemplo en el cilindro solo pone 150 nada mas, los motores que he visto de los amigos pone z155 en todos, por eso la duda, tambien, buscando por internet sobre este motor he visto motores yx150 con el mismo aspecto que el mio, no se si será equibocacion de las paginas o es algun modelo de yx igual que el z, yo en esto estoy muy pez
dejo algun enlace que he visto este motor como yx150, es solo por salir de dudas, porque yo no tengo ni idea.

http://www.motomaxstuning.com/tienda/catalog/product_info.php?cPath=31_49&products_id=162

Bueno al tema, los tetones de todos los piñones estan bien, no presentas desgaste minguno de ellos, de aqui la duda, no está redondos ni nada, mañana lo montaré con las horquillas y lo volveré a revisar, pero todas las marchas engranaban bien y no quedaba separación ninguna, revisé el manual de riberu y todo está correcto... que raro

pegatinas

Cantidad de envíos : 53
Fecha de inscripción : 20/03/2014

Volver arriba Ir abajo

Re: me salta la 4ª

Mensaje por xinaka el Sáb 1 Nov 2014 - 12:40

refloto el tema porque me pasa exactamente lo mismo, tanto ami como a un colega con el mismo motor z 155 01 nuevos con 1 o 2 rodadas, vas en 4 a fondo y derrepente salta la marcha y vuelve a engranar, te pega unos buenos sustos porque ya me peto la culata por culpa de las valvulas en un yx y te hace un buen destrozo. ..

en fin tengo el motor abierto y la caja de cambios fuera, el brico de riberu no me vale porque los tetones engranan hasta el fondo y solo queda que sea el tambor pero como dice el compi no hay signos de desgaste ni nada.

haber si alguien tiene la clave para este misterio jaja un saludo y gass a todos
avatar
xinaka

Cantidad de envíos : 196
Fecha de inscripción : 20/07/2013

Volver arriba Ir abajo

Re: me salta la 4ª

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.