IMR 140 X4 PRO AYUDA

Ver el tema anterior Ver el tema siguiente Ir abajo

IMR 140 X4 PRO AYUDA

Mensaje por Aaroncf17 el Dom 16 Nov 2014 - 17:57

Hola buenas,tengo un problema con mi imr 140 x4 pro,al acelerar se me ahoga,le he limpiado el carburador a fondo,el filtro esta roto y supongo que entra mucho aire a lo mejor es de eso,si alguien me puede dar solucion porque tambien puede ser sistema electrico gracias de antemano

Aaroncf17

Cantidad de envíos : 3
Fecha de inscripción : 16/11/2014

Volver arriba Ir abajo

Re: IMR 140 X4 PRO AYUDA

Mensaje por Juanjo17 el Dom 16 Nov 2014 - 18:27

Seguramente sea que entra mucho aire y por eso se te ahoga. Tienes que ponerle un filtro nuevo y carburarla, igual no te hace falta carburarla al poner el filtro. Si quieres andar sin filtro (si haces cross ni se te ocurra) tienes que carburarla. 
Sino sabes como hacerlo hay un tutorial,  hechale un vistazo. 
Un saludo.
avatar
Juanjo17

Cantidad de envíos : 171
Fecha de inscripción : 19/02/2014
Edad : 22
Localización : Gijon - Quintueles, Asturias

Volver arriba Ir abajo

Re: IMR 140 X4 PRO AYUDA

Mensaje por Juanjo17 el Dom 16 Nov 2014 - 18:35

Debes pasarte por presentaciones,  y presentarte como es debido, hay que respetar las normas del foro.

Y porque abras mas temas no te van a responder mas veces, con que lo pongas una vez ya vale.

Un saludo.
avatar
Juanjo17

Cantidad de envíos : 171
Fecha de inscripción : 19/02/2014
Edad : 22
Localización : Gijon - Quintueles, Asturias

Volver arriba Ir abajo

Re: IMR 140 X4 PRO AYUDA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.