Pit sport. 125s no da chispa

Ver el tema anterior Ver el tema siguiente Ir abajo

Pit sport. 125s no da chispa

Mensaje por dani_mustang el Lun 26 Ene 2015 - 8:40

Hola, el sábado mi pit dejó de arrancar, tras usarla la apague y a los 10 min dejo de arrancar, y parece que no da chispa
Hoy voy a comprar una bujia nueva

También me gustaria saber como anular el botón de paro para descartar que sea el que falla
Y también saber si hay alguna forma de saber si el encendido esta correcto
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por kikoferrigato el Lun 26 Ene 2015 - 10:11

Buenas ojea este post que se habla del tema de corriente, para que te hagas una idea de lo que te puede estar pasando....

http://www.planetapitbike.com/t25171-problema-de-chispa-en-mi-pit-bike?highlight=no+da+chispa
avatar
kikoferrigato

Cantidad de envíos : 424
Fecha de inscripción : 24/09/2014

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Lun 26 Ene 2015 - 11:55

Ya lo leí, pero yo quiero saber como quitar el botón de paro y como probar si el encendido da corriente
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por rammstein el Lun 26 Ene 2015 - 12:13

Los dos cables que salen del botón de paro van a una clavija blanca, desenchufala así lo anulas y debería de dar chispa.
avatar
rammstein

Cantidad de envíos : 31
Fecha de inscripción : 18/12/2013
Edad : 25
Localización : Murcia

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Lun 26 Ene 2015 - 12:50

Si la desenchufo el circuito quedaría abierto, por lo que no da chispa. ¿No?
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Lun 26 Ene 2015 - 12:50

Si la desenchufo el circuito quedaría abierto, por lo que no da chispa. ¿No?
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por unooxx el Lun 26 Ene 2015 - 14:02

Parece que las pit sport dan ese fallo estuve en wor racing haze un mes y un chico llevo la moto que le pasaba lo mismo que comentas
avatar
unooxx

Cantidad de envíos : 208
Fecha de inscripción : 30/12/2014

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Lun 26 Ene 2015 - 15:19

He probado quitando la clavijas Blanca del botón y nada
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Lun 26 Ene 2015 - 15:23

Y como puedo probar que el encendido esta bien?
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por unooxx el Lun 26 Ene 2015 - 15:31

Para saver si tienes chispa con la bugia quitada pero coneztada ala piba ledas la patada y te fijas si hace chispa la bugia
avatar
unooxx

Cantidad de envíos : 208
Fecha de inscripción : 30/12/2014

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Lun 26 Ene 2015 - 15:45

No hace chispa, quiero saber si puedo comprobar si el encendido esta bien
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Lun 26 Ene 2015 - 17:55

La.acabo de dejar en el taller, ya os contrr
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Miér 28 Ene 2015 - 21:00

La acabo de recoger del mecanico, dice que la corriente llega hasta la bobina de altas, pero ha probado otras bobinas y no funciona.

Del encendido dice que salen unos 100 ohmios, ¿puede ser que no haya probado con la bobina adecuada?
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por unooxx el Miér 28 Ene 2015 - 22:13

No puede ser que este mal el.plato magnetico? Que se alla.soltado alguna soldadura de algun cable?
avatar
unooxx

Cantidad de envíos : 208
Fecha de inscripción : 30/12/2014

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por dani_mustang el Miér 28 Ene 2015 - 23:23

Acabo de arreglarla, un cable que hacia cortocircuito  Sudor Sudor Sudor Sudor
avatar
dani_mustang

Cantidad de envíos : 21
Fecha de inscripción : 26/01/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por unooxx el Miér 28 Ene 2015 - 23:30

Palmas
avatar
unooxx

Cantidad de envíos : 208
Fecha de inscripción : 30/12/2014

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por sergi_nifra el Miér 4 Mar 2015 - 3:12

Hola, el otro día compré un motor y necesito que por favor me ayudéis o si me podéis pasar algún esquema de los cables del eléctrico.
 
Del rotor salen dos fundas negras con 5 cables cada una, una lleva un conector que concuerda con el cdi i lo he enchufado, los cables son (verde claro/rojo, verde/negro, morado, rosa y azul/rojo. El cdi que compre es este 
 
Después la otra funda de cables me salen 5 cables mas, amarillo, rosa, azul/blanco, rojo/negro, todos estos van conectados a un adaptador también, aparte hay uno verde/blanco que va suelto.
 
Del interruptor del paro y encendido de mi pit bike salen dos cables uno negro/blanco y otro verde.
 
Por favor me seria de gran ayuda que me explicasen como van los cables, ya que estoy muy liado.

sergi_nifra

Cantidad de envíos : 15
Fecha de inscripción : 04/03/2015

Volver arriba Ir abajo

Re: Pit sport. 125s no da chispa

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.