Sin chispa loncin 200

Ver el tema anterior Ver el tema siguiente Ir abajo

Sin chispa loncin 200

Mensaje por bilbo el Miér 18 Mar 2015 - 0:39

Hola buenas, pues este es mi primer post, me he decicido a arreglar un atv que me regalaron con el motor hecho trizas, es un meko 200cc, pero es motor loncin.
Le he cambiado el motor por otro con muy pocos kilometros, el tema es que las conexiones del plato magnetico son las mismas y creo que esta todo correcto.
El problema es que no sale chispa de la bujia, he cambiado el cdi y nada, he probado con otra bobina y nada... Estoy que me da algo.
El tema es que la bateria esta baja, y me hace dudar si no gira el motor de arranque lo suficientemente rapid como para producir la chispa, como soy un poco bruto he cogido la bujia con la mano y dado al boton de arrancar por que savia que no avia chispa y justo cuando suelto el boton me da un pelin de corriente.
No intenteis hacerlo por favor, y no me hago responsable en caso de que lo intenteis!!!
Por donde seguiriais mirando?
Del encendido salen 5 cables.
Perdonar por el tochaco pero estoy desesperado.
Un saludo

bilbo

Cantidad de envíos : 12
Fecha de inscripción : 17/03/2015

Volver arriba Ir abajo

Re: Sin chispa loncin 200

Mensaje por ray84lp el Miér 18 Mar 2015 - 17:18

Comprueba que la masa haga buen contacto y prueba con mas bujias a ver si por ahi puedes solucionar algo. Un saludo

ray84lp

Cantidad de envíos : 121
Fecha de inscripción : 15/03/2013
Edad : 33

Volver arriba Ir abajo

Re: Sin chispa loncin 200

Mensaje por quad110cc el Miér 18 Mar 2015 - 19:18

te aseguro que si tubiera buena chispa no iba ser un poquito de corriente solo
avatar
quad110cc

Cantidad de envíos : 52
Fecha de inscripción : 21/09/2014
Edad : 21
Localización : galicia

Volver arriba Ir abajo

Re: Sin chispa loncin 200

Mensaje por bilbo el Miér 18 Mar 2015 - 21:10

Hola buenas, he abierto la tapa del encendido y me encuentro que la bobina que lleva es de 8 y la que llevava en principio es de 16.
No creo que funcione con el mismo cdi la de 8 que la de 16.
Con el motor que he comprado me venia instalacion electrica, y un cdi mas pequeño y las dos conexiones no son iguales, creo que me va a tocar empalamar cables, pero como se donde va cada uno?
Gracias por cobtestar

bilbo

Cantidad de envíos : 12
Fecha de inscripción : 17/03/2015

Volver arriba Ir abajo

Re: Sin chispa loncin 200

Mensaje por fadyr50 el Vie 20 Mar 2015 - 1:14

Si no hay ningún Manual por hay creo que tocara ir probando cables, de paso te subo el post suerte

fadyr50

Cantidad de envíos : 36
Fecha de inscripción : 10/03/2015

Volver arriba Ir abajo

Re: Sin chispa loncin 200

Mensaje por bilbo el Vie 20 Mar 2015 - 20:45

Pues ya tiene chispa, a sido trabajo de chinos, comparando las dos instalaciones y llevando cada cosa a su sitio, resulta que avia dos cables cambiados en el stator del motor nuevo.
gracias a todos.
Espero poder ayudar yo tambien en estos temas

bilbo

Cantidad de envíos : 12
Fecha de inscripción : 17/03/2015

Volver arriba Ir abajo

Re: Sin chispa loncin 200

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.