ayuda!! problema embrague yx150

Ver el tema anterior Ver el tema siguiente Ir abajo

ayuda!! problema embrague yx150

Mensaje por isma89 el Dom 29 Mar 2015 - 15:35

Hola a todos compañeros. Tengo un problema en el embrague que ya me ha agotado y lo siguiente que voy a hacer ya es vaciar la garrafa de gasolina y prenderle fuego a la pit.
Os cuento el problema. He cambiado los discos de embrague que ya estaban gastados y se pegaban. Y al montarlo otra vez, aora las marchas entran faltal.la segunda solo entra con la moto parada,en movimiento la segunda es imposible,y el resto de marchas entran pero les cuesta un poco. Al montarlo si aprieto fuerte la tuerca lifu que lleba al final ya no embraga y en el punto muerto no gira la rueda.ya lo he montado y desmontado mil veces y no encuentro que puede estar mal. Viendo videos de desmontaje del embrague e visto que en la campana lleba una arandela con unos dientes acia abajo y otra con otros dientes sin salir acia abajo, y cuando yo desmonte mi embrague solo veo la arandela con dientes acia abajo, la otra no, yeba una o dos arandelas la campana? Estoy casi seguro de que solo habia una cuando lo abrí, no como en el video que lleba 2.
Discupad por el tocho pero este problema no me deja ni dormir.
Un saludo y gracias

isma89

Cantidad de envíos : 142
Fecha de inscripción : 29/03/2013
Edad : 28

Volver arriba Ir abajo

Re: ayuda!! problema embrague yx150

Mensaje por isma89 el Lun 13 Abr 2015 - 22:49

Hola. Bueno, pues sigo dandole vueltas al problema y he comprado la arandela que creia que me faltaba, esta 
.
Y al colocarla el embrague no cierra.
Entonces, cuantas arandelas lleba el embrague? Solo esta?
O lleba las dos? Aber si alguien me puede echar un cable.
Saludos

isma89

Cantidad de envíos : 142
Fecha de inscripción : 29/03/2013
Edad : 28

Volver arriba Ir abajo

Re: ayuda!! problema embrague yx150

Mensaje por KEROXENO99 el Lun 13 Abr 2015 - 23:58

Buenas, yo estoy seguro de que lleva las dos arandelas pero no me acuerdo el orden, si no recuerdo mal creo q esas dos arandelas van juntas encastradas una con la otra que creo q hace de tope no me acuerdo muy bien como iban hace muxo q no me toca desmontar el embrague x suerte, a ver si alguien puede echarte una mano un saludo.
avatar
KEROXENO99
Administrador
Administrador

Cantidad de envíos : 822
Fecha de inscripción : 20/04/2013
Edad : 32
Localización : cartagena

Volver arriba Ir abajo

Re: ayuda!! problema embrague yx150

Mensaje por xinaka el Mar 14 Abr 2015 - 0:08

buenas, primero va la arandela estriada la cual tienes que girar una vez metida y que coincidan con las estrias del eje, despues metes la arandela con 3 patas de manera que la anterior no pueda girar y ya despues metes el plato de los muelles y demas.

un saludo
avatar
xinaka

Cantidad de envíos : 196
Fecha de inscripción : 20/07/2013

Volver arriba Ir abajo

Re: ayuda!! problema embrague yx150

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.