Mi k801 yx150 no enciende

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi k801 yx150 no enciende

Mensaje por pit_gonza el Lun 4 Mayo 2015 - 14:23

Pues nada que llevo unos dias sin andar con ella y este dia la encendi y todo bien hasta que sin saber porque se me apaga y empieza a hechar gasolina por el filtro de aire, ahora por mas que peleo no enciende, tiene buena compresion, el reglaje esta al dia.. desmontamos el carburador y limpiamos pero ni idea si tendra algo mal ya que aparentemente se ve todo mas o menos bien salvo la junta de goma que esta un poco doblada cosa que no impide que encienda ni nada.

pit_gonza

Cantidad de envíos : 152
Fecha de inscripción : 31/07/2011

Volver arriba Ir abajo

Re: Mi k801 yx150 no enciende

Mensaje por Cama el Lun 4 Mayo 2015 - 16:08

Si tira gasolina,mira la bolla del carburador a ver si cierra bien.
avatar
Cama

Cantidad de envíos : 172
Fecha de inscripción : 08/12/2014
Edad : 36
Localización : Talavera De La Reina

Volver arriba Ir abajo

Re: Mi k801 yx150 no enciende

Mensaje por Daniel Andrades el Lun 4 Mayo 2015 - 20:07

Como te dicen por aquí, si tira gasolina, algo no va bien en el carburador...




Entre todos conseguimos  hacer historia en el mundo de las Pit Bikesss...!!
IV RESISTENCIA INTERNACIONAL PPB.
avatar
Daniel Andrades
Administrador
Administrador

Cantidad de envíos : 20680
Fecha de inscripción : 02/08/2009
Edad : 42
Localización : Al Sur...Que se esta de lujo

http://www.planetapitbike.com

Volver arriba Ir abajo

Re: Mi k801 yx150 no enciende

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.