Falla en medios

Ir abajo

Falla en medios

Mensaje por turiak47 el Sáb 20 Jun 2015 - 15:10

Hola a todos, os comento, cuando voi en medios me da tirones no va nada bien, en bajos y en altos si va bien. Alguien sabria decirme si es falta de gasolina de aire o de que?? El carburador esta limpito. Muchas gracias de antemano!

turiak47

Cantidad de envíos : 24
Fecha de inscripción : 18/03/2015

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por turiak47 el Mar 23 Jun 2015 - 21:47

Nadie sabe???

turiak47

Cantidad de envíos : 24
Fecha de inscripción : 18/03/2015

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por Cama el Mar 23 Jun 2015 - 23:23

Sube la aguja del carburador un punto y prueba
avatar
Cama

Cantidad de envíos : 172
Fecha de inscripción : 08/12/2014
Edad : 37
Localización : Talavera De La Reina

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por turiak47 el Miér 24 Jun 2015 - 23:30

La tengo subia del todo y va perfectt pero solo en bajos y altos, cuando la llevo a medio gas en 3 empieza a dar tirones a lo bestia... he probao bajandole la aguja y va muchisimo peor.
Hasta hace nada tenia otro motor, otro yx 160 con carburador koso 28 y me iva perfecto, no podia ir mejor, el problema esta cuando decidi cambiar el motor por uno nuevo un yx160 del 2015 que es igual excepto por la culata k es diferente y algun detalle mas, en principio deberia ir perfecto como iva en el otro motor o creeis k toda volver carburar? Nose..como solo falla en medios me tiene loco..alguien que tenga alguna idea porfavorr??
Muchas gracias y losiento por el tochaco ;)

turiak47

Cantidad de envíos : 24
Fecha de inscripción : 18/03/2015

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por bon_carl el Jue 25 Jun 2015 - 17:18

qué tipo de tirones son? como si se parase y volviese a arrancar a lo bestia? De ser así comprueba también la bobina de la bujía, o sea, lo que da la chispa.
avatar
bon_carl

Cantidad de envíos : 97
Fecha de inscripción : 10/06/2013
Edad : 26

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por sandavis el Vie 26 Jun 2015 - 0:34

Si ves k no encuentras la solucion cambia de carbu...acabaras antes...
avatar
sandavis

Cantidad de envíos : 55
Fecha de inscripción : 23/06/2013
Edad : 40
Localización : zaragoza

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por turiak47 el Vie 26 Jun 2015 - 10:06

No es como si se fuera a parar, estoi seguro k no es falta de chispa el motor esta nuevo y el cableao funciona todo perfecto. Son tirones como si en un determinado momento no quemara bien y vas dando tirones todo el rato, en 3 va todo el rato asi y todos los tirones cortos y continuos. De la manera k va bien es dandole atope todo el rato, si vas dando cera va todo como la seda pero en el momento k dejas de dar gas y te mantienes empiezan los tirones y a sonar faltal pork va dando tirones, cuando acelero a fuego va perfect por aceros un sonido "paaaaaaaaaaaa" y va mubien, y cuando metes 3 i dejas de dar gas empieza asii todo el rato "paa paa paa paa paa" nose si me explico. Esque como solo es en 3 cuando vas manteniendo..me tiene loco..el carburador esta perfecto y en el otro motor no podia ir mejor, es un koso 28 original que siempre a funcionao perfectamente no entiendo pork en este motor no..
Falta de gasolina pienso que no es pprk sino cuando voi en 4 dando gas tendria k faltarme gasolina tambien y para nada..
Falta de aire nolose..pork como solo es en 3 pienso lo mismo k de la gasolina..que en 4 tambien tendria k faltar..nose corregirme si me equivoco..
Ya nose que pensar..ojala alguno me pueda ayudar porque ya nose que acer la verdad..
Coger aire por algun lao tampoco es, estan todas las juntas de tubera y todo con nural bien selladas ; el tema de chispa la verdad k tiene buena chispa me la jugaria a k fallo electrico no es.
Sera pork estaba carburao para mi antiguo yx? y aora para el que tengo nuevo con culata distinta tengo que cambiar la carburacion? Nose ya estoi pensando de todo nose que hacer..
Si alguien puede aportarme cualquier idea es bien recivida, losiento denuevo por el tochaco y muchas gracias a los que haveis respondido, ojala pueda dar con el falloNo es como si se fuera a parar, estoi seguro k no es falta de chispa el motor esta nuevo y el cableao funciona todo perfecto. Son tirones como si en un determinado momento no quemara bien y vas dando tirones todo el rato, en 3 va todo el rato asi y todos los tirones cortos y continuos. De la manera k va bien es dandole atope todo el rato, si vas dando cera va todo como la seda pero en el momento k dejas de dar gas y te mantienes empiezan los tirones y a sonar faltal pork va dando tirones, cuando acelero a fuego va perfect por aceros un sonido "paaaaaaaaaaaa" y va mubien, y cuando metes 3 i dejas de dar gas empieza asii todo el rato "paa paa paa paa paa" nose si me explico. Esque como solo es en 3 cuando vas manteniendo..me tiene loco..el carburador esta perfecto y en el otro motor no podia ir mejor, es un koso 28 original que siempre a funcionao perfectamente no entiendo pork en este motor no..
Falta de gasolina pienso que no es pprk sino cuando voi en 4 dando gas tendria k faltarme gasolina tambien y para nada..
Falta de aire nolose..pork como solo es en 3 pienso lo mismo k de la gasolina..que en 4 tambien tendria k faltar..nose corregirme si me equivoco..
Ya nose que pensar..ojala alguno me pueda ayudar porque ya nose que acer la verdad..
Coger aire por algun lao tampoco es, estan todas las juntas de tubera y todo con nural bien selladas ; el tema de chispa la verdad k tiene buena chispa me la jugaria a k fallo electrico no es.
Sera pork estaba carburao para mi antiguo yx? y aora para el que tengo nuevo con culata distinta tengo que cambiar la carburacion? Nose ya estoi pensando de todo nose que hacer..
Si alguien puede aportarme cualquier idea es bien recivida, losiento denuevo por el tochaco y muchas gracias a los que haveis respondido, ojala pueda dar con el fallo! Saludooss.

turiak47

Cantidad de envíos : 24
Fecha de inscripción : 18/03/2015

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por turiak47 el Vie 26 Jun 2015 - 10:08

Losiento se me a colao dos veces en el mismo mensaje al copiar...losiento

turiak47

Cantidad de envíos : 24
Fecha de inscripción : 18/03/2015

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por MIT21 el Vie 26 Jun 2015 - 16:46

A ver, creo que te estar cerrando en banda. Yo no tengo mucha idea, pero tu problema parece eléctrico o de carburación, y apunta más a carburación que a lo otro, siempre asumiendo que no hay entradas de aire ni cosas mal instaladas en el nuevo motor etc.
Te comento que no te cierres en banda porque un carburador no se carbura para siempre y siempre va perfecto. La carburación puede ser muy complicada, no estamos hablando de motores de calle que tiene un abanico de funcionamiento bueno muy amplio, ni de motores de alta cometición que con que cambies lo más mínimo un ajuste ya no va bien. Estamos hablando de motores chinos baratos.
En la carburación influyen multitud de parámetros que no tienen nada que ver con el propio motor o el carburador. Como la presión atmosférica, la temperatura, la humedad ambiente, etc. Una moto bien carburada en Granada a nivel del mar, cuando la llevas a Madrid ya no va igual. no va igual con 10º de temperatura ambiente que con 40º.
Creo que te toca carburar bien esa moto. Igual necesitas cambiar algún chicle, o yo que se. Pero no te encierres en que como el carburador iba bien en el otro motor tiene que ir bien siempre. Y sí es posible que en altas revoluciones vaya bien y en bajas no, pro que trabajas con chicles diferentes en cada régimen.

Vaya tocho, saludos
MIT.
avatar
MIT21

Cantidad de envíos : 174
Fecha de inscripción : 23/06/2014
Edad : 46
Localización : Cádiz

Volver arriba Ir abajo

Re: Falla en medios

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.