problema con cambio o embrague

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con cambio o embrague

Mensaje por SANTISPORT el Lun 31 Ago 2015 - 11:36

buenos dias, despues de rodar este finde en el circuito de asfalto he tenido el siguiente problema. entro en curva en 2º y al salir de la curva empiezo a acelerar y noto unos tirones y continuo pero al llevar medio gas la moto pasa a puento muerto o malgo asi por que no traciona y se revoluciona estilo como si patinara el embrague. mi duda es que no se si realmente patina el embrague pero solo lo haxce en segunda o si sera el cambio. hoy voy a abrir el cambio y es para saber si esta mal una cosa o otra y como saber donde esta el mal en que debo fijarme. muchas gracias de antemano.
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por Izan-28 el Lun 31 Ago 2015 - 12:30

tiene pinta de que patinan los discos del embrague, puede ser que sean los muelles o incluso el tipo de aceite que usas, lo has cambiado últimamente?
avatar
Izan-28

Cantidad de envíos : 47
Fecha de inscripción : 05/12/2014
Edad : 24
Localización : Callosa d'en Sarria

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por SANTISPORT el Lun 31 Ago 2015 - 12:38

pues te digo la compre usada y la probe unos dias por casa y funcionaba bien, rode en el circuito por la mañana y bien y por la tarde empezo a dar problemas. el aceite ni idea, ahora tengo el motor fuera y lo abrire para mirar, ya no se si meter el embrague nuevo y aceite nuevo y ver que pasa y esperar que no sea del cambio.
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por Izan-28 el Lun 31 Ago 2015 - 12:49

Tal y como lo explicas yo diría que son los discos del embrague, a mi me sucedió lo mismo, se me partió el eje que sujeta los discos y por lo tanto estos bailaban, la moto le aceleraba y no tiraba al pasar de medio gas, hacía el ruido pero la moto no desarrollaba. Abrele la tapa del embrague a ver si ves algo raro por ahí dentro.
avatar
Izan-28

Cantidad de envíos : 47
Fecha de inscripción : 05/12/2014
Edad : 24
Localización : Callosa d'en Sarria

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por SANTISPORT el Lun 31 Ago 2015 - 15:47

bueno pos al mediodia he abierto la tapa, y he visto que en la parte superior al lado de donde miras el nivel de aceite y por detras del embrague lleva un piñon como en forma de estrella que al meter marchas va girando y ese piñon esta suelto por que el tornillo estaba flojo. creo que eso ya es un motivo de que no funcionara bien el tema pero seguire mirando mas.
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por SANTISPORT el Lun 31 Ago 2015 - 15:53

[img][/img]
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por SANTISPORT el Lun 31 Ago 2015 - 15:54

[img][/img]
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por SANTISPORT el Mar 1 Sep 2015 - 11:33

pues ayer revisando por la noche parece que esta roto una guia que fija ese dichoso piñon, supongo que tendre que meter nuevo el eje desmotronico creo que se llama asi.
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por alesqs el Lun 5 Oct 2015 - 9:54

@SANTISPORT escribió:pues ayer revisando por la noche parece que esta roto una guia que fija ese dichoso piñon, supongo que tendre que meter nuevo el eje desmotronico creo que se llama asi.

lo has solucionado ??? 

ayer me paso lo mismo, empezo a dar tirones como si saliera y entrara la velocidad, solo en 3ª en 2ª y 4ª puedo ir a fondo  y va perfecta, pero en 3ª tirones muy seguidos.

le he quitado el aceite y a salido limaduras y algun trocillo metalico.

alesqs

Cantidad de envíos : 22
Fecha de inscripción : 26/05/2015

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por SANTISPORT el Lun 5 Oct 2015 - 17:55

si esta solucionado y el problema es que el tornillo que fija la estrella esa que va seleccionando las marchas estaba flojo.solucion lo puse todo en su posiscion un poco de fijador y tornillo al sitio. he rodado despues de eso en circuito de asfalto unas 4 horas y sin el minino problema.
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por alesqs el Lun 5 Oct 2015 - 19:14

@SANTISPORT escribió:si esta solucionado y el problema es que el tornillo que fija la estrella esa que va seleccionando las marchas estaba flojo.solucion lo puse todo en su posiscion un poco de fijador y tornillo al sitio. he rodado despues de eso en circuito de asfalto unas 4 horas y sin el minino problema.



gracias por contestar, me alegro de que funcione !!!

esa estrella va en el lado del embrague no??

ya tengo el motor fuera, pero nunca he desmontado un motor y no se por donde empezar
queria empezar mirando eso por si pitara la flauta  TONTO

alesqs

Cantidad de envíos : 22
Fecha de inscripción : 26/05/2015

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por SANTISPORT el Lun 5 Oct 2015 - 19:50

pues sacas la tapa donde se aloja el embrague, ahi vas a ver a la derecha el contrapeso eso lo sacas y despues sacas el embrague completo, y en la parte superior por detras del embrague esta esa estrella. antes de desmontar el contrapeso y el embrague ya la ves y es facil apreciar si el tornillo esta flojo. de hecho puedes probar a meter marchas y ver si las engrana bien. cuando metas marcha le das a girar con la mano al piñon de salida para ver que la engancha bien la marcha. y ya me iras contando.
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por alesqs el Mar 6 Oct 2015 - 19:00

Mala suerte, he probado lo que me dices y esta bien y engrana marchas perfectamente, he probado cambiando y comprobando en el piñon de ataque.

Tendre que seguir desmontando hasta llegar al cambio.

alesqs

Cantidad de envíos : 22
Fecha de inscripción : 26/05/2015

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por SANTISPORT el Jue 8 Oct 2015 - 11:11

lo siento tio, yo ahi ya no te puedo ayudar no he de3smontado mas. lo siento.
avatar
SANTISPORT

Cantidad de envíos : 19
Fecha de inscripción : 18/08/2015
Localización : STGO DE COMP.

Volver arriba Ir abajo

Re: problema con cambio o embrague

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.