Se queda acelerada y cae lento de vueltas

Ver el tema anterior Ver el tema siguiente Ir abajo

Se queda acelerada y cae lento de vueltas

Mensaje por chucky_84 el Lun 30 Nov 2015 - 0:32

Hola amigos

Tengo un motor YX160 con un Polini de 28, chicle altas 105 y de bajas 45.
Ya le he dado varias vueltas a la carburacion.
Lo he limpiado y no se ya que mas hacer.
El cable de gas no se engancha y la guillotina se escucha el sonido(clack) tipico que hace su recorrido correctamente.

Se me queda accelerada y van cayendo las revoluciones poco a poco, se nota en marcha, aunque en parado es como mas claro se ve:

Das gas y sube por ejemplo a 3000rpm y sueltas y se queda a 2700 y va bajando unos 100rpm cada 3-5 segundos hasta llegar al relentí (lo tengo a 1300)

No pasa siempre, pero si casi siempre

Alguna idea ?

chucky_84

Cantidad de envíos : 75
Fecha de inscripción : 06/06/2014

Volver arriba Ir abajo

Re: Se queda acelerada y cae lento de vueltas

Mensaje por KEROXENO99 el Lun 30 Nov 2015 - 6:51

Una toma de aire seguro revisa la tobera qye no este rajada pero vamos eso es toma de aire seguro.
avatar
KEROXENO99
Administrador
Administrador

Cantidad de envíos : 840
Fecha de inscripción : 20/04/2013
Edad : 32
Localización : cartagena

Volver arriba Ir abajo

Re: Se queda acelerada y cae lento de vueltas

Mensaje por chucky_84 el Lun 30 Nov 2015 - 22:30

Joder le cambie la maldita tobera (goma) el otro dia, pero la verdad que no encaja al 100% con la de hierro (no se q material es), a ver si compro unas juntas para cambiarlas y si no cambiare la de hierro tambien.

Gracias por tu respuesta.

chucky_84

Cantidad de envíos : 75
Fecha de inscripción : 06/06/2014

Volver arriba Ir abajo

Re: Se queda acelerada y cae lento de vueltas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.