Hola a todos, quería consultaros un problema que tengo con el embrague e mi motor pitsport 125cc el caso es que no embragua lo he habierto y está todo como es devido pero nada no embragua, espero que alguien me puea ayudar saludos

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Hola a todos, quería consultaros un problema que tengo con el embrague e mi motor pitsport 125cc el caso es que no embragua lo he habierto y está todo como es devido pero nada no embragua, espero que alguien me puea ayudar saludos

Mensaje por zzapperrs el Dom 15 Mayo 2016 - 11:00

Puede que los muelles del embrague los tengas cedidos, mira a ver.

zzapperrs

Cantidad de envíos : 8
Fecha de inscripción : 24/04/2016
Edad : 21
Localización : Mundo Pitbikero

Volver arriba Ir abajo

Re: Hola a todos, quería consultaros un problema que tengo con el embrague e mi motor pitsport 125cc el caso es que no embragua lo he habierto y está todo como es devido pero nada no embragua, espero que alguien me puea ayudar saludos

Mensaje por ycrmotorbike el Dom 15 Mayo 2016 - 15:13

No creo por que hago fuerza en el embrague hacia bajo y me cuesta mucho y los cuatro muelles se mueven como es debido gracias de antemano

ycrmotorbike

Cantidad de envíos : 15
Fecha de inscripción : 05/03/2016

Volver arriba Ir abajo

Re: Hola a todos, quería consultaros un problema que tengo con el embrague e mi motor pitsport 125cc el caso es que no embragua lo he habierto y está todo como es devido pero nada no embragua, espero que alguien me puea ayudar saludos

Mensaje por ycrmotorbike el Dom 15 Mayo 2016 - 15:16

Me dijo un colega que en su motor aun que metas primera y cojas embrague si intentas mover con a mano el piñon no va a dar vueltas en cambio motado y con cadena si que se va ha mover, aun que de esto no estoy seguro gracias y espero que alguien me pueda ayudar

ycrmotorbike

Cantidad de envíos : 15
Fecha de inscripción : 05/03/2016

Volver arriba Ir abajo

Re: Hola a todos, quería consultaros un problema que tengo con el embrague e mi motor pitsport 125cc el caso es que no embragua lo he habierto y está todo como es devido pero nada no embragua, espero que alguien me puea ayudar saludos

Mensaje por zzapperrs el Lun 16 Mayo 2016 - 17:04

No sera que le has metido aceite de coche y te patina el embrague no?? TONTO 2

zzapperrs

Cantidad de envíos : 8
Fecha de inscripción : 24/04/2016
Edad : 21
Localización : Mundo Pitbikero

Volver arriba Ir abajo

Re: Hola a todos, quería consultaros un problema que tengo con el embrague e mi motor pitsport 125cc el caso es que no embragua lo he habierto y está todo como es devido pero nada no embragua, espero que alguien me puea ayudar saludos

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.