problema de arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

problema de arranque

Mensaje por dariopitbike el Vie 11 Nov 2016 - 23:27

holaa buenas soy nuevo en el foro y tengo una duda mi pit bike no arranca ni me da chispa en la bujia al cilindro ni nada que puede ser?? CDI o bobina de encendido?? probe la pipa bujia sola tambien sin la bujia con cable pelado en el cilindro y no da chispa nada de nada me podrian ayudar a resolver mi duda sobre que pieza debo cambiar?? Gracias de antemano Pit Bike

dariopitbike

Cantidad de envíos : 62
Fecha de inscripción : 11/11/2016
Edad : 20
Localización : Castell de Ferro,Granada

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por elting el Sáb 12 Nov 2016 - 17:16

Buenas, pasate primero por presentaciones y ya te ayudamos.  Pit Bike
avatar
elting

Cantidad de envíos : 95
Fecha de inscripción : 07/10/2016

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por dariopitbike el Lun 14 Nov 2016 - 2:02

ya esta echo Gracias,
me podeis ayudar?
Cervezas

dariopitbike

Cantidad de envíos : 62
Fecha de inscripción : 11/11/2016
Edad : 20
Localización : Castell de Ferro,Granada

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por Pitufo Motero el Lun 14 Nov 2016 - 11:31

@dariopitbike escribió:ya esta echo Gracias,
me podeis ayudar?
Cervezas

Hola yo ni mucho menos soy el mas indicado, pero como esta muy apagado el foro, te diré que uno de los dos es jeejejej, lo que no sé es como averiguarlo osea que estamos igual, de todos modos esas piezas al ser chinas no son caras y siempre es bueno tener de repuesto para todo, prueba con la pieza mas barata de los dos CDI o bobina y si no es pues ya sabes que es la otra, pero vamos a mi siempre se me rompen las cosas, prefiero gastar en recambios y tenerlos a quedarme tirado un finde.

Suerte compi, ahhh lo del saludo particularmente a mi me da igual, estamos aquí para ayudarnos, no para relacionarnos, para eso hay otros foros jijiii

Pitufo Motero

Cantidad de envíos : 137
Fecha de inscripción : 03/11/2016
Edad : 49
Localización : Betera

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por elting el Lun 14 Nov 2016 - 12:40

Revisa bien que todos los cables esten conectados y despues cambia las piezas, que como bien dice pitufo son baratas.

Lo del saludo no es por tocar las narices, si no para que los foros sean una comunidad y no un milanuncios nin un yahoo answers, estamos aqui para ayudarnos, no para arreglarle las pits a la gente ni venderselas, no se si me entiendes.
avatar
elting

Cantidad de envíos : 95
Fecha de inscripción : 07/10/2016

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por dariopitbike el Miér 16 Nov 2016 - 21:50

@Pitufo Motero escribió:
muchas Gracias eso are probare con ambas piezas empezando por la mas barata jejeje a ver que tal y ya os comento.
exacto lo importante es ayudarse pero presentarse tampoco esta demas jajaja lo que pasa que al ser nuevo en el foro no sabia donde habia que presentarse jajaja  no encontraba nada pero ya me voy manejando mejor jejeje saludos.
@dariopitbike escribió:ya esta echo Gracias,
me podeis ayudar?
Cervezas



Hola yo ni mucho menos soy el mas indicado, pero como esta muy apagado el foro, te diré que uno de los dos es jeejejej, lo que no sé es como averiguarlo osea que estamos igual, de todos modos esas piezas al ser chinas no son caras y siempre es bueno tener de repuesto para todo, prueba con la pieza mas barata de los dos CDI o bobina y si no es pues ya sabes que es la otra, pero vamos a mi siempre se me rompen las cosas, prefiero gastar en recambios y tenerlos a quedarme tirado un finde.

Suerte compi, ahhh lo del saludo particularmente a mi me da igual, estamos aquí para ayudarnos, no para relacionarnos, para eso hay otros foros jijiii

dariopitbike

Cantidad de envíos : 62
Fecha de inscripción : 11/11/2016
Edad : 20
Localización : Castell de Ferro,Granada

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por dariopitbike el Miér 16 Nov 2016 - 21:54

asi lo are Gracias
y si te entiendo perfectamamente esque es asi como debe ser sino es lo que tu dices pareceria esto un milanuncios jajaja. saludos.
@elting escribió:Revisa bien que todos los cables esten conectados y despues cambia las piezas, que como bien dice pitufo son baratas.

Lo del saludo no es por tocar las narices, si no para que los foros sean una comunidad y no un milanuncios nin un yahoo answers, estamos aqui para ayudarnos, no para arreglarle las pits a la gente ni venderselas, no se si me entiendes.

dariopitbike

Cantidad de envíos : 62
Fecha de inscripción : 11/11/2016
Edad : 20
Localización : Castell de Ferro,Granada

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por dariopitbike el Lun 21 Nov 2016 - 2:52

vale ya la he arreglado era la bobinaa muchas Gracias Pit Bike

dariopitbike

Cantidad de envíos : 62
Fecha de inscripción : 11/11/2016
Edad : 20
Localización : Castell de Ferro,Granada

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por Pitufo Motero el Lun 21 Nov 2016 - 6:40

@dariopitbike escribió:vale ya la he arreglado era la bobinaa muchas Gracias Pit Bike

Me alegro! lo bueno de las pit bike chinas es que por mucho menos dinero de lo que te costaría arreglarla en un taller te compras la pieza la sustituyes y listo, ojo!! con esto no quiero quitarles el pan a los mecanicos, pienso que las son perfectas para romperlas sin preocuparte del bolsillo :)

Saludos.

Pitufo Motero

Cantidad de envíos : 137
Fecha de inscripción : 03/11/2016
Edad : 49
Localización : Betera

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por dariopitbike el Jue 18 Mayo 2017 - 1:23

exactoo asi es jejeje

dariopitbike

Cantidad de envíos : 62
Fecha de inscripción : 11/11/2016
Edad : 20
Localización : Castell de Ferro,Granada

Volver arriba Ir abajo

Re: problema de arranque

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.