No arranca ni a empujón

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca ni a empujón

Mensaje por JdeJos el Miér 20 Sep 2017 - 14:45

Hola a todos,
Esta es la primera vez que escribo en el foro, previa presentación, a ver si podéis ayudarme.
La cosa es que no arranca. Tiene buena chispa, el carburador limpio y he probado con otro carburador de un amigo y a echarle gasolina directamente en la bujía, pero nada no hay manera, ni hace el amago. He probado a arrancarla siendo remolcado por otra pit bike en tercera y suena algo pero no llega a arrancar, no se si a alguien se le ocurre algo. Gracias y un saludo.


Última edición por JdeJos el Jue 21 Sep 2017 - 10:00, editado 1 vez

JdeJos

Cantidad de envíos : 10
Fecha de inscripción : 23/08/2016

Volver arriba Ir abajo

Re: No arranca ni a empujón

Mensaje por MIT21 el Miér 20 Sep 2017 - 15:50

Pues yo no tengo mucha idea de esto. Pero si la carburación está bien y la chispa también. Lo próximo que te toca es hace un reglaje de válvulas.

Saludos
avatar
MIT21

Cantidad de envíos : 168
Fecha de inscripción : 23/06/2014
Edad : 45
Localización : Cádiz

Volver arriba Ir abajo

Re: No arranca ni a empujón

Mensaje por JdeJos el Mar 26 Sep 2017 - 16:08

Muchas gracias MIT21, le he hecho el reglaje y ahora arranca a la primera. Gracias de vd.

JdeJos

Cantidad de envíos : 10
Fecha de inscripción : 23/08/2016

Volver arriba Ir abajo

Re: No arranca ni a empujón

Mensaje por MIT21 el Vie 29 Sep 2017 - 18:08

Que suerte, a disfrutarla
avatar
MIT21

Cantidad de envíos : 168
Fecha de inscripción : 23/06/2014
Edad : 45
Localización : Cádiz

Volver arriba Ir abajo

Re: No arranca ni a empujón

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.