Problema con IMR 140

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con IMR 140

Mensaje por IMR140ANCARES el Sáb 21 Oct 2017 - 19:15

Hola a todos tengo un problema con mi IMR 140 del 2006, despues de hacerle un reglaje de válvulas(0.10 admisión y 0.15 escape) me tira el aceite por el tubo del respiro del cárter, que puede ser? Ya tiene sus años y bastante uso pero hasta que le hice el reglaje no tiraba aceite, fallaba y no tiraba bien por eso se lo hice y eso se le notó mucho pero ahora me tira aceite. Otra cosa mas que tipo de motor lleva yx o lifan? Donde puedo saberlo. El modelo exacto es, IMR pro 145. eso pone en el basculante.

IMR140ANCARES

Cantidad de envíos : 4
Fecha de inscripción : 26/10/2015

Volver arriba Ir abajo

Re: Problema con IMR 140

Mensaje por PitbikeGP el Lun 23 Oct 2017 - 18:59

Buenas tardes, revisa el nivel de aceite, seguramente tengas aceite de más. Si no es por esto que te comento, tocará abrir motor.

Un saludo
avatar
PitbikeGP
Patrocinador PPB
Patrocinador PPB

Cantidad de envíos : 64
Fecha de inscripción : 11/08/2015

http://www.PitbikeGP.com

Volver arriba Ir abajo

Re: Problema con IMR 140

Mensaje por IMR140ANCARES el Miér 25 Oct 2017 - 2:38

El nivel de aceite estaba bien, gracias por tu ayuda.

IMR140ANCARES

Cantidad de envíos : 4
Fecha de inscripción : 26/10/2015

Volver arriba Ir abajo

Re: Problema con IMR 140

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.