problema con refrigeracion

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con refrigeracion

Mensaje por flu44 el Dom 27 Sep 2009 - 21:58

hola a todos, ya llego mi imr 150 v4 geek por fin y me he estrenado en todos los aspectos, pero tengo un pequeño problema y es que despues de estar rodando un buen rato al salir he tocado el radiador, motor etc etc y todas las partes estan en candela excepto el radiador. Quisiera saber si alguien ha tenido el mismo problema y de que manera puedo solucionarlo. Muxas gracias affraid
avatar
flu44

Cantidad de envíos : 16
Fecha de inscripción : 05/09/2009
Edad : 41
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por Pitbikero el Dom 27 Sep 2009 - 22:01

a que te refieres con lo de candela,a caliente no?

Pitbikero

Cantidad de envíos : 793
Fecha de inscripción : 15/08/2009
Edad : 24
Localización : En el garaje

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por Daniel Andrades el Dom 27 Sep 2009 - 22:02

Hola Flu, para asegurarte que circula bien, deberías de quitar el latiguillo del lado que ya sale el aceite hacia el motor (que se supone que sale frio) y le das unas cuantas patadas a la moto (si le quitas la bujia girara mejor el motor), debería por cada patada soltar un chorro de aceite, sería sintoma de que circula bien.
avatar
Daniel Andrades
Administrador
Administrador

Cantidad de envíos : 20680
Fecha de inscripción : 02/08/2009
Edad : 42
Localización : Al Sur...Que se esta de lujo

http://www.planetapitbike.com

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por tinoypvs el Dom 27 Sep 2009 - 22:11

ese motor lleva filtro externo???
avatar
tinoypvs

Cantidad de envíos : 3383
Fecha de inscripción : 29/08/2009
Edad : 41
Localización : al sur

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por flu44 el Dom 27 Sep 2009 - 22:16

esta caliente hasta despues del filtro, pero el radiador y despues de este frio frio frio.
Seria conveniente despues de solucionar el problema cambiarle el aceite que trae? Muxas gracias.
avatar
flu44

Cantidad de envíos : 16
Fecha de inscripción : 05/09/2009
Edad : 41
Localización : Las Palmas de Gran Canaria

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por tinoypvs el Dom 27 Sep 2009 - 22:17

dale la vuelta al filtro y prueba
avatar
tinoypvs

Cantidad de envíos : 3383
Fecha de inscripción : 29/08/2009
Edad : 41
Localización : al sur

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por pitbike123 el Dom 23 Jun 2013 - 15:13

me passa lo mismo kon mi motor imr 140 yx,lo que directamente no yegaa el aceite a los latiguillos,el radiador sta sin estrenar,ya que antes yebaba un motor 125 de aire i tenido k komprarlo!!noseee si alguien me puede ayudar.gracias:Ok :

pitbike123

Cantidad de envíos : 33
Fecha de inscripción : 27/04/2013
Edad : 23
Localización : barcelona

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por pitbike123 el Dom 23 Jun 2013 - 15:16

mis latiguillos de refrigeracion salen de la culata,e arrancao la moto i e desenxufao de la parte del radiador por la que entra aceitee i por ay no sale na de naaa!!!INDIFERENTE

pitbike123

Cantidad de envíos : 33
Fecha de inscripción : 27/04/2013
Edad : 23
Localización : barcelona

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por José Mari 87 el Lun 11 Ene 2016 - 11:42

Mi problema es que mis latiguillos salen de los cárteres y no se calientan si los latiguillos ni el radiador y el motor anda perfectamente

José Mari 87

Cantidad de envíos : 4
Fecha de inscripción : 22/12/2015

Volver arriba Ir abajo

Re: problema con refrigeracion

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.