Pata de arranque blanda.

Ver el tema anterior Ver el tema siguiente Ir abajo

Pata de arranque blanda.

Mensaje por PablitoGG el Lun 27 Sep 2010 - 13:09

Bueno. pues ayer cuando termine de dar las ultimas vueltas me baje de la moto la apague y descanse un rato, a la k voy a arrancarla para llevarla cerca del coche la pata esta totalmente blanda y no arranca la moto, pense k podia ser pork no tubiera gasolina y la llene, pero asi tampoco.

Luego vi k habia gotas de aceite en el suelo y que la botella k tengo detras para k no revose el aceite a la rueda tenia como un dedo de aceite, pues pense k alomejor me habia pasado la semana de antes cuando le cambie el aceite y no le di mucha importancia, pero ahora viendo k no arranca... ya pienso k puede ser cualquier cosa. ¿?Tienen estas motos algo electronico k no dejen encender la moto si no llega asta algun nivel el aceite??

Un saludo. Gracias

PablitoGG

Cantidad de envíos : 73
Fecha de inscripción : 02/09/2010
Edad : 28
Localización : Almagro (Ciudad Real)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por Realestifler el Lun 27 Sep 2010 - 13:39

Hola!!!

Descarta lo del tema electrónico por nivel de aceite eso ni las motos grandes japos. En todo caso una lucecita que te informa de que no hay aceite.

Si la pata está muy blanda me atrevería a decir que:

1-. Se ha soltado algo del mecanismo de la pata.
2-. Se ha roto algun diente o arandela que sujeta el piñon.

Creo que si no te arranca por que no mueve el motor, tendras que abrirlo y ver que puede ser. Es una put*** pero estos motores es lo que tienen.

Espero haberte sido de ayuda.

Un saludo!!!
avatar
Realestifler

Cantidad de envíos : 145
Fecha de inscripción : 08/08/2010

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por PablitoGG el Lun 27 Sep 2010 - 23:13

pues no tengo absolutamente ni idea de k le pasaba. Pero despues de un buen rato dandole a la patilla por si acaso era k se habia metido aire en la gasolina no sirvio para nada, la pata seguia igual de blanda.

Mire el aceite antes de empezar con nada y parece k tiene mas de la cuenta, esto ocasiona algun problema?? supongo k si.

Bueno ya por desesperacion y con ninguna idea de mecanica. Pues he desarmado la tapa de la izq del motor, es decir, la contraria a la patilla de arrancar la moto.

Y para mi sorpresa cuando le he dado a la patilla ya estaba algo mas dura y movia el motor, asisk he empezado a darle y como a la 12 o asi ha encendido.

Lo de la tapa nose k es lo k hay debajo, no tengo ni idea, yo lo unico que he hecho es intentar girar para algun lado la pieza esa que hay metalizada, como no he podido pues me he sentado a ver k mas podia hacer jaja y empezao a darle a la pata otra vez.

Y alguien sabe lo que paso??

Y he buscado pero no veo ningun tutorial de alguien k desarme un motor, aunk me conformo con k salga el nombre de las piezas, con eso podria ya ir buscando para que sirve cada una.(K parezco un paleto jajaja)

Un saludo . gracias.

PablitoGG

Cantidad de envíos : 73
Fecha de inscripción : 02/09/2010
Edad : 28
Localización : Almagro (Ciudad Real)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por kuanko el Mar 28 Sep 2010 - 2:08

Prueba ha hacerle una reglaje de valvulas, cambiar bujia, revision de carburador,etc..

Alguna de esas sera seguro OK 2
avatar
kuanko

Cantidad de envíos : 124
Fecha de inscripción : 05/01/2010
Edad : 43
Localización : En el box

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por duende el Dom 23 Ene 2011 - 12:09

A mi ayer me pasó algo parecido con la de mi hijo:
El día anterior le cambié el aceite y ayer cuándo fuí a arrancarla la pata no tenía presión, no pillaba el punto duro cuándo le das la patada.
La pata tenía como resistencia, como si estuviera frenada un poco....el mismo rozamiento y resistencia tenía desde arriba hasta abajo.
La arranqué empujando y después de apagarla y encenderla en un par de ocasiones la pata fué volviendo a hacer lo que tiene que hacer en circunstancias normales, hacer que el motor arranque!!!
¿Qué le pasa al arranque?
Mañana la arrancaré a ver que pasa!!!! ¿qué hago si no me vuelve a dar problema?
¿cual puede ser la causa de este problema sufrido?

Gracias!!





Invertido ???? Nooooooooooo!!! ...tocando suelo después de subir una meseta!!!


duende

Cantidad de envíos : 23
Fecha de inscripción : 05/12/2010

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por picapiedra el Dom 23 Ene 2011 - 12:38

saludos, a mi también pe pasa abecés yo lo que aguo es darle despacito y al final arranca, a mi lo que me pasaba era que la pata me resbalaba y no hacia el buruburu ejejeje LO PROMETO
avatar
picapiedra

Cantidad de envíos : 1335
Fecha de inscripción : 12/10/2010
Edad : 20
Localización : Cambrils ( Tarragona)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por xd4n1x el Dom 23 Ene 2011 - 12:47

yo lo abriria y le aroa ina revision eso del reglaje de valvulas no tiene nada que ver lode carvurador tanpoco yo creo que se te a roto un piñon y anda suleto por el carte yo lo abriria y me aseguraria.

suerte con la reparacion
avatar
xd4n1x

Cantidad de envíos : 617
Fecha de inscripción : 20/01/2010
Edad : 22

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por duende el Lun 24 Ene 2011 - 13:12

¿Alguién más que aporte ideas?
Esta tarde probaré a arrancar a ver que pasa......si el problema a desaparecido: ¿alguién sabe por qué abrá sido? ¿volverá a pasar?
(seguro q a alguién le pasó algo parecido)

duende

Cantidad de envíos : 23
Fecha de inscripción : 05/12/2010

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por nicomx7 el Lun 24 Ene 2011 - 13:56

yo creo que tiene que ver con las valvulas por que me paso lo mismo
avatar
nicomx7

Cantidad de envíos : 379
Fecha de inscripción : 07/11/2009
Edad : 24
Localización : Canarias ....Las Palmas

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por PabloGG el Lun 24 Ene 2011 - 16:05

fua de este tema hace como 5 meses ya esta solucionao , era el reglaje de valvulas si.

PabloGG

Cantidad de envíos : 8
Fecha de inscripción : 02/09/2010

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por picapiedra el Lun 24 Ene 2011 - 21:55

a mi me sigue pasando cada vez que la enciendo pero la miro y no tiene nada. Justo el otro día fui la encendí y me pasaba lo que a ti y al momento la encendí... Paciencia
avatar
picapiedra

Cantidad de envíos : 1335
Fecha de inscripción : 12/10/2010
Edad : 20
Localización : Cambrils ( Tarragona)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por emiliomarin el Mar 25 Ene 2011 - 10:25

eso es que seguramente tengas algun diente del piñon roto, y hasta que no engancha no arranca bien


MOLINO CREW -'donde no llegan nuestros pistones, llegan nuestros cojones'
avatar
emiliomarin
Moderador
Moderador

Cantidad de envíos : 8041
Fecha de inscripción : 11/08/2009
Edad : 26
Localización : las rozas, madrid

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por duende el Mar 25 Ene 2011 - 12:01

Ayer la arranqué sin problemas con la "pata"....ni idea que hacer!!!

duende

Cantidad de envíos : 23
Fecha de inscripción : 05/12/2010

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por PablitoGG el Lun 14 Mar 2011 - 19:33

BUeno a ver. Vuelvo a tener problemillas jeje. He cambiado a la moto arbol de levas, piston, retenes y le he puesto tambien muelles duro a las valvulas, el problema esk tengo la pantilla de arranque bastante floja, ahora leyendo creo k puede ser el carburador.

Pero como aqui decis lo del piñon roto, como se si se a roto un piñon?'

PablitoGG

Cantidad de envíos : 73
Fecha de inscripción : 02/09/2010
Edad : 28
Localización : Almagro (Ciudad Real)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por Sitotorrejon el Lun 14 Mar 2011 - 20:08

@PablitoGG escribió:BUeno a ver. Vuelvo a tener problemillas jeje. He cambiado a la moto arbol de levas, piston, retenes y le he puesto tambien muelles duro a las valvulas, el problema esk tengo la pantilla de arranque bastante floja, ahora leyendo creo k puede ser el carburador.

Pero como aqui decis lo del piñon roto, como se si se a roto un piñon?'
pablito a mi me paso algo asi tengo la pata de arranke blandisima y meto una amrcha y no tiene resistencia la rueda vamos ke es como si estuviera embragada.te pasa eso??
avatar
Sitotorrejon

Cantidad de envíos : 3114
Fecha de inscripción : 10/08/2009
Edad : 32
Localización : Torrejon de Ardoz(Madrid)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por duende el Lun 14 Mar 2011 - 20:57

este tema parece que no se resuelve, vaya misterio !!! ...a mí despues de preguntar aquí la siguiente vez que salí con mi hijo tenía "compresión" y no me ha vuelto a dar problemas!! ¿Qué pasó?

duende

Cantidad de envíos : 23
Fecha de inscripción : 05/12/2010

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por PablitoGG el Lun 21 Mar 2011 - 2:27

@Sitotorrejon escribió:
@PablitoGG escribió:BUeno a ver. Vuelvo a tener problemillas jeje. He cambiado a la moto arbol de levas, piston, retenes y le he puesto tambien muelles duro a las valvulas, el problema esk tengo la pantilla de arranque bastante floja, ahora leyendo creo k puede ser el carburador.

Pero como aqui decis lo del piñon roto, como se si se a roto un piñon?'
pablito a mi me paso algo asi tengo la pata de arranke blandisima y meto una amrcha y no tiene resistencia la rueda vamos ke es como si estuviera embragada.te pasa eso??

PUes ahora que lo dices si.

PablitoGG

Cantidad de envíos : 73
Fecha de inscripción : 02/09/2010
Edad : 28
Localización : Almagro (Ciudad Real)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por Sitotorrejon el Lun 21 Mar 2011 - 2:31

@PablitoGG escribió:
@Sitotorrejon escribió:
@PablitoGG escribió:BUeno a ver. Vuelvo a tener problemillas jeje. He cambiado a la moto arbol de levas, piston, retenes y le he puesto tambien muelles duro a las valvulas, el problema esk tengo la pantilla de arranque bastante floja, ahora leyendo creo k puede ser el carburador.

Pero como aqui decis lo del piñon roto, como se si se a roto un piñon?'
pablito a mi me paso algo asi tengo la pata de arranke blandisima y meto una amrcha y no tiene resistencia la rueda vamos ke es como si estuviera embragada.te pasa eso??

PUes ahora que lo dices si.
lo has solucionado??ke era??ke yo no se por donde metermano
avatar
Sitotorrejon

Cantidad de envíos : 3114
Fecha de inscripción : 10/08/2009
Edad : 32
Localización : Torrejon de Ardoz(Madrid)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por PablitoGG el Vie 25 Mar 2011 - 6:53

aun siguo igual yo tambien jejeje a ver si alguien nos hecha unamano. Pero yo creo k va a ser el carburador.

PablitoGG

Cantidad de envíos : 73
Fecha de inscripción : 02/09/2010
Edad : 28
Localización : Almagro (Ciudad Real)

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por andres el Vie 25 Mar 2011 - 9:26

pablito si la pata esta blanda no tiene nada que ver el carburador si no tiene compresion es cosa del motor de algo de las valvulas de los segmentos vamos algo interior del motor revisa la distribucion y el reglaje de valvulas
avatar
andres

Cantidad de envíos : 826
Fecha de inscripción : 30/11/2009
Edad : 30
Localización : puertollano

Volver arriba Ir abajo

Re: Pata de arranque blanda.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.